Caez

Administrateur
  • Compteur de contenus

    13 632
  • Inscription

  • Dernière visite

À propos de Caez

  • Rang
    Clyde Barrow
  • Date de naissance 10/06/1983

Informations Personnelles

  • Sexe
    Homme
  • Lieu
    Montpellier

Contact

Visiteurs récents du profil

141 169 visualisations du profil
  1. C'est pour ca que j'ai laissé le sujet, vu qu'il y avait un débat de fond. Mais sur la forme, le premier message de ce sujet est mensongé et trompeur Si vous le souhaitez, je ferme celui la et vous ouvrez un nouveau sujet
  2. J'ai changé le certificat sur la version mobile , tu peux y accéder via https://www.forumfr.com/tchat.html
  3. Le problème est que flash devient obsolète et que de plus en plus de navigateurs commencent à lui rendre la vie dure Est ce que vous avez eu une mise a jour récente sur Flash ? J'ai testé d'autrs sites qui l'utilisaient mais je n'ai rien trouvé Je n'ai pas non plus trouvé de plugin webcam pour le chat mobile
  4. Vous utilisez quoi comme navigateur ? Je pense que c'est lié à une mise à jour de navigateur qui génère le soucis sur flash Avez vous essayer le chat "Mobile" ?
  5. Normalement le problème est réglé. J'attends la journée avant de remettre les pubs.
  6. Normalement j'ai désactivé toutes les pubs pour les membres Merci de m'indiquer si vous voyez ds pubs. Le problème serait lié à des "attaques" sur des régies publicitaires
  7. Je te remercie, mais du coup ca ne va pas Il me faudrait la page html avant le déclenchement pour voir les régies apellées mais c'est trop compliqué à faire sur mobile
  8. Je pense avoir trouvé l'origine mais je ne suis pas sur
  9. Ok, je vais attendre pour les autres. Il est à noter que j'ai désactivé l'affichage mais pas certains mécanismes de publicité (pour criteo et taboola par exemple) Mais j'ai besoin de séparer les choses pour pouvoir trouver l'origine du soucis
  10. J'ai enlevé les pubs pour le groupe Membre. Du coup j'aurai besoin qu'un membre me dise s'il a toujours la popup et à Théia également, ce qui me permettra déjà d'éliminer quelque chose Ma seule tablette sous android est en panne donc difficile pour moi de tester. Si vous voyez toujours des pubs, merci de me le dire, c'est que j'ai eu un oublie (uniquement sur les sujets) Si quelqu'un s'y connait un peu, pour me sortir le code source de la page quand le problème survient, je suis preneur dans ce cas je le mettrai dans un groupe avec pub pour qu'on puisse faire des tests. Va vraiment falloir que je l'envoie en garantie Si ca vient d'autres choses, j'ai une grosse mise à jour du forum à lancer, mais il me reste quelques points à finaliser dans ce cas j'accélèrerai le mouvement. Merci
  11. J'ai enlevé plusieurs blocs, merci de me dire si les popups continuent ou non. EN fonction je rajouterai les blocs un par un.
  12. C'est pas encore mis a jour partout
  13. Dans le doute j'ai rechangé le tag. La mise a jour prend quelques minutes. (D'ici une heure, merci de me dire si le problème se répète) On va voir si le changement de tag change le fonctionnement Je n'affiche pas de popup, je n'aime pas ça donc si y'en a une c'est qu'il y a un problème quelque part
  14. Pour l'adresse IP, ce n'est pas compliqué, a partir du moment ou une page est ouverte, on peut avoir l'adresse IP Quelqu'un peut me faire une capture d'écran ? Depuis quand apparait elle ? j'ai changé un tag hier soir