Aller au contenu

Fonction modifier un message

Noter ce sujet


Plouj

Messages recommandés

Membre, Voyageur, 67ans Posté(e)
Plouj Membre 95 053 messages
67ans‚ Voyageur,
Posté(e)

Bonjour,

Je ne vois plus cette fonction dans mes messages.

Plus moyen de corriger après envoi, si nécessaire !

Merci à @January, @Nephalion  de nous tenir informés !

  • Like 1
Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, Grégairophobe..., 154ans Posté(e)
Mite_Railleuse Membre 29 737 messages
154ans‚ Grégairophobe...,
Posté(e)
il y a 1 minute, Plouj a dit :

Bonjour,

Je ne vois plus cette fonction dans mes messages.

Plus moyen de corriger après envoi, si nécessaire !

Merci à @January, @Nephalion  de nous tenir informés !

Pour info, toujours effective chez moi.

  • Like 1
Lien à poster
Partager sur d’autres sites

Membre, Voyageur, 67ans Posté(e)
Plouj Membre 95 053 messages
67ans‚ Voyageur,
Posté(e)
à l’instant, January a dit :

@Plouj tu veux dire que ta fonction "éditer" n'apparaît plus ? 

Hop ! Ca y est, reviendu !!!

Merci, désolé pour le dérangement !

 

Bonne journée

  • Like 1
Lien à poster
Partager sur d’autres sites

Membre, 🇪🇺, 🏳️‍🌈, 💻, 🐺, 🦂, 26ans Posté(e)
Jim69 Membre 10 766 messages
Maitre des forums‚ 26ans‚ 🇪🇺, 🏳️‍🌈, 💻, 🐺, 🦂,
Posté(e)
il y a 34 minutes, Mite_Railleuse a dit :

Pour info, toujours effective chez moi.

Pareil, mais le site rame, c’est peut-être lié ?

La j’écris depuis mon tel dans le tram, pas sur un PC c’est peut-être différent

Edit: si sur PC je peux éditer aussi.

Modifié par Jim69
  • Like 1
Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)
Il y a 8 heures, Jim69 a dit :

Pareil, mais le site rame, c’est peut-être lié ?

La j’écris depuis mon tel dans le tram, pas sur un PC c’est peut-être différent

Edit: si sur PC je peux éditer aussi.

Je n’arrive plus à me connecter sur mon tel quand il est en 4g. Me suis connectée avec l’ordi du boulot. 

Tant qu’on est dans le bureau des plaintes :D

Lien à poster
Partager sur d’autres sites

Membre, 🇪🇺, 🏳️‍🌈, 💻, 🐺, 🦂, 26ans Posté(e)
Jim69 Membre 10 766 messages
Maitre des forums‚ 26ans‚ 🇪🇺, 🏳️‍🌈, 💻, 🐺, 🦂,
Posté(e)
il y a 24 minutes, hanss a dit :

Je n’arrive plus à me connecter sur mon tel quand il est en 4g. Me suis connectée avec l’ordi du boulot. 

Tant qu’on est dans le bureau des plaintes :D

oh je ne me plaignais pas, juste je constatais que quand j'avais envoyé à ce moment un message le forum ramait sa mère pour le prendre en compte (j'ai poireauté au moins 2 mn).
Je me suis dit qu'il devait être dans les choux, c'est peut-être pour ça que le bouton edit n'y était pas.

Modifié par Jim69
J'oublie le NE passe encore, j'oublie les PAS ça gave
Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)
il y a 6 minutes, Jim69 a dit :

oh je ne me plaignais pas, juste je constatais que quand j'avais envoyé à ce moment un message le forum ramait sa mère pour le prendre en compte (j'ai poireauté au moins 2 mn).
Je me suis dit qu'il devait être dans les choux, c'est peut-être pour ça que le bouton edit n'y était pas.

Moi je me plains :D

Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)

Je sais pas si ça vient de mon téléphone ou du site. 

il y a 13 minutes, Jim69 a dit :

un message le forum ramait sa mère pour le prendre en compte (j'ai poireauté au moins 2 mn).

De mon côté il rame carrément sa grand mère en 4 g. Il rame il rame et la page ne s’ouvre pas. 

  • Haha 2
Lien à poster
Partager sur d’autres sites

Membre, Voyageur, 67ans Posté(e)
Plouj Membre 95 053 messages
67ans‚ Voyageur,
Posté(e)
il y a 1 minute, hanss a dit :

Je sais pas si ça vient de mon téléphone ou du site. 

Lorsque le message est long à partir, je cliques sur la flèche en rond du navigateur, ça relance le site et le message est posté !

Lien à poster
Partager sur d’autres sites

Membre, 47ans Posté(e)
Elisa* Membre 1 960 messages
Maitre des forums‚ 47ans‚
Posté(e)
il y a 3 minutes, Plouj a dit :

Lorsque le message est long à partir, je cliques sur la flèche en rond du navigateur, ça relance le site et le message est posté !

C’est normal puisque c’est la flèche d’actualisation.

Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)
il y a 8 minutes, Plouj a dit :

Lorsque le message est long à partir, je cliques sur la flèche en rond du navigateur, ça relance le site et le message est posté !

Rien à faire en 4g. 

Lien à poster
Partager sur d’autres sites

Membre, Voyageur, 67ans Posté(e)
Plouj Membre 95 053 messages
67ans‚ Voyageur,
Posté(e)
il y a 7 minutes, Elisa* a dit :

C’est normal puisque c’est la flèche d’actualisation.

Non, ce n'est pas normal d'avoir à le faire.. c'est juste lorsque le site rame et ça ne le faisait plus depuis longtemps !

 

il y a 4 minutes, hanss a dit :

Rien à faire en 4g. 

Passe la 5 ème ! :D

  • Haha 1
Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)
il y a 4 minutes, Plouj a dit :

Passe la 5 ème ! :D

Je peux pas :D mon tel n’est pas compatible, ma fille m’a pris le mien et m’a refilé son i phone X il ne fait pas la 5g cui là. 

il y a 5 minutes, Plouj a dit :

Non, ce n'est pas normal d'avoir à le faire.. c'est juste lorsque le site rame et ça ne le faisait plus depuis longtemps !

 

Ah oui y’a pas que moi je croyais que c’est parce que j’étais dans les montagnes. 

Lien à poster
Partager sur d’autres sites

Membre, Voyageur, 67ans Posté(e)
Plouj Membre 95 053 messages
67ans‚ Voyageur,
Posté(e)
il y a 2 minutes, hanss a dit :

Je peux pas :D mon tel n’est pas compatible, ma fille m’a pris le mien et m’a refilé son i phone X il ne fait pas la 5g cui là. 

Pas bête la fille ! :)

il y a 3 minutes, hanss a dit :

Ah oui y’a pas que moi je croyais que c’est parce que j’étais dans les montagnes. 

Le massif centrale  ?

Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)
il y a 17 minutes, Elisa* a dit :

C’est normal puisque c’est la flèche d’actualisation.

T’as des problèmes toi? 

il y a 1 minute, Plouj a dit :

Pas bête la fille ! :)

Le massif centrale  ?

Non elle me saigne :D

il y a 1 minute, Plouj a dit :

Le massif centrale  ?

Oui et au boulot j’ai pas trop de co déjà. 

il y a 3 minutes, hanss a dit :

T’as des problèmes toi? 

C’est pas une agression @Elisa* :D mais une question. 

  • Haha 1
Lien à poster
Partager sur d’autres sites

Membre, 47ans Posté(e)
Elisa* Membre 1 960 messages
Maitre des forums‚ 47ans‚
Posté(e)
il y a 25 minutes, Plouj a dit :

Non, ce n'est pas normal d'avoir à le faire.. c'est juste lorsque le site rame et ça ne le faisait plus depuis longtemps !

Je me suis mal exprimé, j’ai fait trop bref.
Tu ne peux pas deviner le fond de ma pensée : je voulais juste dire que cette flèche étant la flèche d’actualisation, il était normal que quand tu cliques sur cette flèche, cela relance le site puisqu’elle actualise la page. 
Je ne voulais pas dire qu’il était normal de l’utiliser pour accéder au site, de relancer le site si tu préfères.
Bref… suis pas très claire, je me comprends. 

il y a 16 minutes, hanss a dit :

T’as des problèmes toi? 

Non elle me saigne :D

Oui et au boulot j’ai pas trop de co déjà. 

C’est pas une agression @Elisa* :D mais une question. 

:D J’avais pigé : non aucun ! 

Modifié par Elisa*
  • Like 1
Lien à poster
Partager sur d’autres sites

Membre, Voyageur, 67ans Posté(e)
Plouj Membre 95 053 messages
67ans‚ Voyageur,
Posté(e)
il y a 7 minutes, Elisa* a dit :

Je me suis mal exprimé, j’ai fait trop bref.
Tu ne peux pas deviner le fond de ma pensée : je voulais juste dire que cette flèche étant la flèche d’actualisation, il était normal que quand tu cliques sur cette flèche, cela relance le site puisqu’elle actualise la page. 
Je ne voulais pas dire qu’il était normal de l’utiliser pour accéder au site, de relancer si tu préfères.
Bref… suis pas très claire, je me comprends. 

Vu comme ça, c'est tellement plus cool .. :)

il y a 18 minutes, hanss a dit :
il y a 18 minutes, hanss a dit :

T’as des problèmes toi? 

C’est pas une agression @Elisa* :D mais une question. 

Même @hanss prend des précautions ??? ça alors !! :D

  • Haha 1
Lien à poster
Partager sur d’autres sites

Membre, 41ans Posté(e)
hanss Membre 36 993 messages
Maitre des forums‚ 41ans‚
Posté(e)
il y a 12 minutes, Elisa* a dit :

J’avais pigé : non aucun ! 

Toujours les mêmes qui rament :D

  • Haha 1
Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×