Problème sous XP


SolOo Membre 1 982 messages
Forumeur alchimiste‚
Posté(e)

Salut, ma soeur a un problème sur XP.

Toute les 2-3 minutes, un message apparait :

La fenetre se nomme "Service d'affichage des messages"

le message en anglais.( voir imprime écran fournie)

Après avoir passé le pc a des tonne d'anti spyware, anti virus (avast, kasperky, norton....) ce message reapparai toujours..... ;)

Le pc tourne sous Xp pro, version 2002 et la machine a dans le ventre un DDd de 120go, un P4 ht de 2.80ghz et 512 mo ram.

Ce problème me rend dingue et encore pire ma soeur.

Ce que je ne comprend, c'est que ce message est apparue directement après avoir reinstallé le pc, dès le 1er affichage du bureau. (?)

Je reste attentif a toute idée de votre part. Merci pour ma soeur !

SolOo!

96d8b567c0c45963b4359ee87a82b390.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Caez Administrateur 14 037 messages
Clyde Barrow‚ 34ans
Posté(e)

Il faut que tu arrete le service d'Affichage des messages dans services ;)

Je crois qu'il s'appel comme ca, je regarderai chez moi en rentrant.

Partager ce message


Lien à poster
Partager sur d’autres sites
SolOo Membre 1 982 messages
Forumeur alchimiste‚
Posté(e)

Ok je vais voir sa

Partager ce message


Lien à poster
Partager sur d’autres sites
BL@DE_from_tahiti Membre 32 messages
Forumeur balbutiant‚ 33ans
Posté(e)

salut!

désactive ce service dans msconfig:

Demarrer\executer\ tu tapes "msconfig"

ensuite dans l'onglet démarrage décoche le service en question et redémarre ta machine.

si cela ne résoud rien, post et je te donnerais une autre solution.

sinon comment as tu réinstallé ta machine?

_ghost?

_réinstallation de XP PRO?

_as tu installé le Service Pack et les correctifs?

Partager ce message


Lien à poster
Partager sur d’autres sites
linecool Membre 136 messages
Forumeur inspiré‚ 30ans
Posté(e)

Salut,

Ou tout simplement :

tu va dans démarrer ==> exécuter ==> "net stop messenger"

Ca ne fait que stopper le service et pas le désactiver.

Pour le désactiver ==> Panneau de Configuration ==> outil administration ==> Services ==> Affichages des messages ==> Désactiver

Linecool

Partager ce message


Lien à poster
Partager sur d’autres sites
SolOo Membre 1 982 messages
Forumeur alchimiste‚
Posté(e)

C'est bon les mecs, jai stoppé puis desactivisé le service d'affichage des message et ya plus aucun problème.

Caez, ma soeur te fait un gros bisous pour te dire merci ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant