ForumFr

Maki Membre+ 10 092 messages
Maki Sard... Tsar... euh Star ! ‚ 25ans
Posté(e)

Merci phobos et caez ! mon âge est redevenu "normal" :D

Je suis d'accord avec vous kimoi et luce ! ;)

On ce croirais dans une réunion syndicale... :D ;)

Cool ! on voit maintenant le genre ! ça evitera les confusions... ;)

Modifié par thetatsumaki

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

kimoi? Membre 11 962 messages
Revenant (?)‚ 41ans
Posté(e)

Comme Maki, je salue la réactivité : félicitations messieurs ;) !

Partager ce message


Lien à poster
Partager sur d’autres sites
marina_v Membre 2 392 messages
Forumeur alchimiste‚ 66ans
Posté(e)

c'est très bien !!!

merci à tous ceux qui ont bossé là dessus ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
kimoi? Membre 11 962 messages
Revenant (?)‚ 41ans
Posté(e)

Coucou !

Le chieur de service a encore 2 petites remarques ;) :

- je ne vois plus le petit bouton rouge (lien vers weborama) en bas de page.

- à toute heure du jour et de la nuit, il est indiqué qu'il y a 14 connectés au chat. Est-ce normal ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 028 messages
Clyde Barrow‚ 34ans
Posté(e)

Pour le chat, normal, non mais oui ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
kimoi? Membre 11 962 messages
Revenant (?)‚ 41ans
Posté(e)

;)

Merci pour ces explications !

Partager ce message


Lien à poster
Partager sur d’autres sites
kimoi? Membre 11 962 messages
Revenant (?)‚ 41ans
Posté(e)

21h15 ;)

nouvelleerreurrl9.png

22h15 ;)

autreerreurrc0.png

Serais-je maudit ?

Partager ce message


Lien à poster
Partager sur d’autres sites
boby77 Membre 23 479 messages
bob l'eponge en slip‚ 27ans
Posté(e)

oui moi aussi sa me l'a fait tout a l'heure ;)

et puis en plus je peux pas voter ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
kimoi? Membre 11 962 messages
Revenant (?)‚ 41ans
Posté(e)

ça me rassure, ce n'est pas moi qui suis maudit alors, c'est toi ;) !

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Le serveur a quelques problèmes, le disque dur était plein, impossible de redémarrer sur le premier disque... nous sommes désolés pour la gêne occasionnée, on fait l'impossible pour que tout remarche ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
kimoi? Membre 11 962 messages
Revenant (?)‚ 41ans
Posté(e)

Merci pour l'info Phobos ;) .

Bon courage !

Partager ce message


Lien à poster
Partager sur d’autres sites
SolOo Membre 1 982 messages
Forumeur alchimiste‚
Posté(e)

Le fonction "alerter" ne fonctionne plus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

effectivement, un problème mystique d'interprétation de l'adresse.

Je réglerai cela demain soir, là je suis un peu out et je me lève dans 5H ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Boomerang Membre 13 999 messages
boomerang à pailles‚ 30ans
Posté(e)

Héééééééé! Félicitations pour la nouvelle version ;)

N'empeche ca fait tout bizarre comme ca... mais bon on va s'habituer ;)

En tous cas j'ai l'impression qu'il va beaucoup plus vite, ca c'est génial !!

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

T'habitues pas trop, on compte bientôt finir la v3 ;)

C'est pour cette vitesse notamment que je n'ai pas résisté à vous faire profiter d'une v2.2 ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Boomerang Membre 13 999 messages
boomerang à pailles‚ 30ans
Posté(e)

;) ce n'est pas la nouvelle version là?!

oulà j'ose pas imaginer tous les changements qu'il y aura dans la prochaine ;)

remarque c'est sympa de changer, et puis oui ca va vraiment plus vite!!

Partager ce message


Lien à poster
Partager sur d’autres sites
luce Membre+ 16 596 messages
Rabat joie‚ 33ans
Posté(e)

Coucou! désolée d'embeter,

depuis ce matin, j'ai un problème quand je veux poster une réponse, le pointeur se met soudainement tout en bas de la page et la police change...je suis à chaque fois obliger de remettre le pointeur et d'ajuster la police.... je ne sais pas si c'est uniquement chez moi

Partager ce message


Lien à poster
Partager sur d’autres sites
wahidao Membre 710 messages
Forumeur forcené‚
Posté(e)

Moi je sais pas c'est pas pour faire le rabajoie mais j'emet juste l'idée de changer de couleur et d'oublier le bleu un peu parce que toujours ca c'est lassant!

Mais apres vous faites comme vous voulez!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité philippe du web
Invité philippe du web Invités 0 message
Posté(e)

Alors je ne sais pas pourquoi mais pendant deux jours je ne pouvais pas aller sur la 2e page des forums, je revenais à chaque fois sur la page d'accueil, j'ai envoyé un mp a caez qui m'as pas répondu, mais ce matin ca remarche, ca venait de quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Ca venait d'une expression régulière un peu trop gourmande dans les directives pour le mod_rewrite dans la conf d'apache, j'ai réglé le problème que 15H après ton MP à Caez car je n'avais pas la possibilité de me connecter ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant