Aller au contenu

Impossible de démarrer


tek4s-75

Messages recommandés

28ans Posté(e)
tek4s-75 Membre 903 messages
Forumeur accro‚ 28ans
Posté(e)

Bonjour,

Comment je peux arranger sa ?

C'est arrivé alors que j'ai rien fait de mal (laisser tomber, ou bien télécharger.. etc..)

Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Invité Gordon Shumway
Posté(e)
Invité Gordon Shumway
Invité Gordon Shumway Invités 0 message
Posté(e)

tu as essayé en mode sans échec?

Lien à poster
Partager sur d’autres sites
39ans Posté(e)
Woot Membre 2 522 messages
Forumeur alchimiste‚ 39ans
Posté(e)

Problème de ventilation, il doit trop chauffer et s'arrête automatiquement.

OU problème de carte graphique, lance le mode sans echec et désactive là dans la configuration système.

T'auras des graphismes pourris mais au moins il démarrera...

Lien à poster
Partager sur d’autres sites
28ans Posté(e)
tek4s-75 Membre 903 messages
Forumeur accro‚ 28ans
Posté(e)

Vous l'faite exprès ou... ? vous voyez pas que j'ai utilisé tout les modes qui propose ?

Lien à poster
Partager sur d’autres sites
44ans Posté(e)
bbcasual Membre+ 24 351 messages
non, rien....‚ 44ans
Posté(e)

bonsoir,

apparemment il coupe pas complètement le l'alimentation ?

c'est bien ça ?

Lien à poster
Partager sur d’autres sites
Invité sfc
Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)

A tu essayer de débrancher ta batterie débrancher ton alimentation , appuyer 15 seconde sur le bouton de démarrage , tout rebrancher et remettre en route .

c'est comme un rezet

Lien à poster
Partager sur d’autres sites
48ans Posté(e)
MTS Membre 10 messages
Forumeur balbutiant‚ 48ans
Posté(e)

Nettoie le , la poussière peut être une cause ( a l'intérieur )

Lien à poster
Partager sur d’autres sites
39ans Posté(e)
The Nos Membre 118 messages
Forumeur inspiré‚ 39ans
Posté(e)

Vu qu'il semble y avoir un BSOD (visible un quart de seconde en mode sans échec), je doute que le problème soit d'ordre poussiéreux ou autre... :blush:

Lien à poster
Partager sur d’autres sites
33ans Posté(e)
doug Membre+ 7 486 messages
Statut : de la liberté‚ 33ans
Posté(e)

Bonsoir tek4s-75,

Ma question va peut-être paraitre bête, mais est-ce que tu as installé un autre système d'exploitation ?

Lien à poster
Partager sur d’autres sites
28ans Posté(e)
tek4s-75 Membre 903 messages
Forumeur accro‚ 28ans
Posté(e)

Hmm , non..

Lien à poster
Partager sur d’autres sites
29ans Posté(e)
KelT Membre 1 855 messages
KelT Informatique‚ 29ans
Posté(e)

ça donne quoi après réinstallation du système ?

Lien à poster
Partager sur d’autres sites
36ans Posté(e)
O'Regano Membre 75 messages
Forumeur en herbe‚ 36ans
Posté(e)

Bonjour.

Ma question va peut-être paraitre bête, mais est-ce que tu as installé un autre système d'exploitation ?

Effectivement, j'avais eu ce problème parce que j'avais partitionné mon disque dur pour mettre Linux. Comme je l'ai ensuite supprimé un peu à l'arrache, mon pc bootais sur une partition vide de 30 mégas.

Donc télécharge cette application Super FDisk Bootable CD et grave la sur un CD - à défaut essaye de l'extraire de l'iso et de la mettre sur une clef si tu n'as pas de lecteur de CD sur ton portable. Puis relance ton PC, va dans les paramètres du BIOS (F2) et fais en sorte que le PC boot en premier sur le lecteur de disque. Insère le CD - ou la clef. Eteins le pc puis rallume-le. Le petit logiciel devrait se lancer. Fais une analyse des partitions. Et corrige si besoin est.

Une fois que tu as réussi à lancer Windows, je te conseille fortement de lancer une vérification du disque dur. Sous l'invite de commande c'est la fonction chkdsk avec les paramètres /F /R: >> c: chkdsk /f /r. Sous WinXP pour avoir l'invite de commande, fais Démarrer > Exécuter... et tape cmd puis Entrée.

Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×