Probleme de connection


l'inspecteur harry Membre+ 13 370 messages
doux,dur et surtout dingue‚ 47ans
Posté(e)

Bonjour ;)

Je lance ce sujet car depuis ce matin quand je vais sur internet explorer,afin d'aller sur forum.fr,j'ais le fond bleu de forum fr,avec le titre et rien d'autre.Je ne peut donc plus aller sur les sujet ou autre du forum.fr

Le seul moyen est de passer par Mozilla.

Quelqu'un pourait il eclairer ma lanterne sachant que moi et l'informatique ça fait 2 :smile2:

En attendant,bonne journée à vous :sleep:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

_Dolph Modérateur 56 842 messages
Nikita‚ 150ans
Posté(e)

Coucou Harry ;) j'viens d'essayer avec IE et Mozilla , les deux marchent pour moi :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
l'inspecteur harry Membre+ 13 370 messages
doux,dur et surtout dingue‚ 47ans
Posté(e)

Bisous Dolph :sleep:

Comme je disais sur mozilla ca marche mais impossible sur IE ;) J'ais toujour le fond bleu du forum avec le titre,et rien d'autre.

Par contre Ca fonctionne pour n'importe quel cite.J'y comprend rien :smile2:

On m'a marabouté le PC

Partager ce message


Lien à poster
Partager sur d’autres sites
_Dolph Modérateur 56 842 messages
Nikita‚ 150ans
Posté(e)

IE c'est de la m**** , donc pas grave :smile2: ;):sleep: ( ok j'suis pas utile la ^^ )

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kally
Invité Kally Invités 0 message
Posté(e)

@harry: ça m'a fait exactement la même chose cette nuit sur Mozilla, par contre ça marchait impec sur IE :smile2:

Et aujourd'hui, nickel pour les deux !

Partager ce message


Lien à poster
Partager sur d’autres sites
Bronca Membre 1 508 messages
Forumeur alchimiste‚
Posté(e)

ManhattanStory à le même souci sur ie... (mais elle n'a pas modzilla) :smile2:

Elle précise qu'elle n'a que ce souci avec forumfr, toutes les autres pages ou sites fonctionnent normalement.....

Modifié par Bronca

Partager ce message


Lien à poster
Partager sur d’autres sites
mdr Membre+ 5 412 messages
Fervent utopiste‚ 30ans
Posté(e)

Y'a encore des gens qui utilisent IE? :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
l'inspecteur harry Membre+ 13 370 messages
doux,dur et surtout dingue‚ 47ans
Posté(e)
Y'a encore des gens qui utilisent IE? :smile2:

Bah à vrais dire jusqu'à aujourd'hui je n'est jamais eu de probleme avec ;)

Simplement par curiosité,que reprochez vous à IE?

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Salut,

le problème est réglé, il apparaissait sous IE6 mais pas IE7, merci de nous avoir prévenu :smile2:

PS: IE6 est lourd, lent, pas sécurisé, n'affiche pas très bien les pages (les concepteurs de sites sont obligés de faire un tas de concession pour ça).

Partager ce message


Lien à poster
Partager sur d’autres sites
l'inspecteur harry Membre+ 13 370 messages
doux,dur et surtout dingue‚ 47ans
Posté(e)

Nickel,merci Phobos :smile2:

Merci pour l'info,ça me rassure , je croyais que mon PC avait chopé une saloperie.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

a mon avis il doit en avoir plus d'une

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 019 messages
Clyde Barrow‚ 34ans
Posté(e)

Je déplace le sujet dans la rubrique ForumFr.

Partager ce message


Lien à poster
Partager sur d’autres sites
ManhattanStory Membre+ 14 228 messages
Imperoratriz à temps partiel‚
Posté(e)

Merci au staff et à Bronca.

Comment ça ie c'est de la bouse? moi je suis sentimentale, c'est avec les vieux moteurs de recherche qu'on fait les meilleures trouvailles, la preuve c'est avec ie que j'ai connu FFR ;).

Du coup j'ai du installer mozilla, mais comme le problème est résolu je retourne à mes amours google foooo eveurrrrrrrrr :smile2:.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité noujoum
Invité noujoum Invités 0 message
Posté(e)

j ai eu le meme probleme avec explorer !! depuis 11h j ai essayer d y acceder jusqu a 16h tout a l heure ça a marcher !!!

mais là defois ça le refais alors que je suis connecter !! je comprend pas :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)
Merci au staff et à Bronca.

Comment ça ie c'est de la bouse? moi je suis sentimentale, c'est avec les vieux moteurs de recherche qu'on fait les meilleures trouvailles, la preuve c'est avec ie que j'ai connu FFR ;) .

Du coup j'ai du installer mozilla, mais comme le problème est résolu je retourne à mes amours google foooo eveurrrrrrrrr :smile2: .

Il est ou le rapport entre IE et Google ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité lobotomie_
Invité lobotomie_ Invités 0 message
Posté(e)

:smile2: dans la rubrique Sexualité

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant