lenteur au démarrage du lecteur windows media


naturellevasion Membre 894 messages
Forumeur accro‚
Posté(e)

bonjour,

quand je lance une vidéo avec le lecteur windows media ce dernier prend toujours quelques secondes pour réellement démarrer la vidéo, en affichant en bas de la fenêtre "connexion en cours...". à la longue c'est vraiment énervant.

donc, ma question : il n'y aurait pas moyen de supprimer ce laps de temps ?

merci pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

Utilise VLC mediaplayer gratuit et sans aucun probleme de codec

pour ton pb je sais pas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
firedow Membre 2 357 messages
Forumeur alchimiste‚
Posté(e)
;) pour VLC media player

Partager ce message


Lien à poster
Partager sur d’autres sites
Chameaulo VIP 11 192 messages
Final Five‚ 36ans
Posté(e)

essaie media player classic, t'auras moins d'emmerde, et c'est une bonne alternative à VLC (meme si VLC est meilleur)

Partager ce message


Lien à poster
Partager sur d’autres sites
naturellevasion Membre 894 messages
Forumeur accro‚
Posté(e)

cool, merci Chameaulo. sobre et rapide, c'est tout ce que j'aime.

Partager ce message


Lien à poster
Partager sur d’autres sites
crashoveride Membre 22 messages
Forumeur balbutiant‚
Posté(e)

Je ne saurais que trop conseiller WinAmp: rapide, fiable, gratuit, léger, avec de nombreux plug in additionnels pour divers besoins (encodage, gravure, ...) permettant de le personnaliser facilement et selon ses VRAIS besoins ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant