Probleme pour "lire tout" dans ma musique.


Cafay Membre 568 messages
Forumeur forcené‚ 28ans
Posté(e)

Voilà , quand j'ouvre mon dossier musique et que je clique sur "lire tout" ça ne marche pas , rien ne s'ouvre :snif:

Bon c'est sur c'est pas un problème existenciel :snif: mais si quelqu'un avait une solution je suis prenante !

( je suis sous Vista )

merci à ceux qui répondront même pour me dire qu'ils en savent rien lol ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

salu essaie de selectionner les musique avec le clique gauche de ta souris ensuite tu fait clique droit sur une chanson et lire tout je suis sous xp mais quand je le fait sa marche

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

ton lecteur par défault est windows média player ou un autre?

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

mais romain sa ne change rien le lecteur par default normalement avec nimporte quelle lecteur tu clique sur une chanson et sa la met en route avec le lecteur que tu as dans ton pc du moins c'est ce que sa me fait

Partager ce message


Lien à poster
Partager sur d’autres sites
Cafay Membre 568 messages
Forumeur forcené‚ 28ans
Posté(e)

Oui je sais que je peux faire en selectionnant tout et faire lecture en suivant , mais avant ça marchait très bien le bouton " lire tout" sans rien selectionner :snif:

Je suis sous media player yep Romain

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

j'ai trouvé sa apparemment d'autre personne on le méme probléme que toi mais sous xp ce probléme touche donc pas forcément vista mais les windows

http://www.clubic.com/forum/microsoft-wind...6004-page1.html

Va dans éditeur du Registre tapant ceci : Regedit dans la ligne

[Exécuter] du menu [Démarrer], tu te rends à :

HKey-CurrentUsers/Software/Microsoft/Windows/ShellNoRoam/MuiCache tu

cherches dans la partie droit de la fenêtre les clefs :

@Shell32.dll,-31278 sa valeur doit être "lire tout", et @shell32,dll,-31279

sa valeur doit être "lire la sélection"

s'il n'en est pas ainsi tu les cliques et par [Modifier] tu écris Lire tout

et Lire la sélection

si les clef a disparu tu les crée par clic droit dans la fenêtre ==>

[nouveau] ==> [valeur chaîne] et tu écris exactement @Shell32.dll,-31278 et

@Shell32.dll,-31279.

Tiens nous au courant.

J'ai trouvé le programme qui causait problème:

Systran6.SystranShellContextMenu

voila ce que j'ai trouvé sur diférent site

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant