Aller au contenu

Le site rame

Noter ce sujet


Messages recommandés

Annonces
Maintenant
  • Réponses 53
  • Créé
  • Dernière réponse

Meilleurs contributeurs dans ce sujet

Meilleurs contributeurs dans ce sujet

Messages populaires

ah désolée, mais pour moi c'est l'inverse. Depuis la nouvelle version, tout est fluide et rapide 

JJJJJJJ'ennnnnnnn pppppppeu pppppppppppppppluuus ..... J'sssuis au boooooooooout d'maaaaaaaaaaaaaa viiiiiiiiiiiiie

Chez moi ça va aussi .....

Images postées

Invité AgatheThePower
Invités Posté(e)
Invité AgatheThePower
Invité AgatheThePower Invités 0 message
Posté(e)

Non non, et je peux même te dire qu'on est deux ! 

Idem pour moi , depuis qu'il a été refait , je bug un truc de malade, c'est une galère de poster à chaque fois, et ça ne me le fait pas sur l'autre forum où je suis.

Lien à poster
Partager sur d’autres sites
Invité Sound
Invités Posté(e)
Invité Sound
Invité Sound Invités 0 message
Posté(e)

Pas de problème majeur sur tel ou tablette. Quelques détails rien de grave de mon côté

Lien à poster
Partager sur d’autres sites
Membre 50ans Posté(e)
guernica Membre 1 664 messages
Forumeur alchimiste‚ 50ans
Posté(e)
il y a 8 minutes, AgatheThePower a dit :

Non non, et je peux même te dire qu'on est deux ! 

Idem pour moi , depuis qu'il a été refait , je bug un truc de malade, c'est une galère de poster à chaque fois, et ça ne me le fait pas sur l'autre forum où je suis.

Moi c'est juste là, depuis que je suis sur le site

Lien à poster
Partager sur d’autres sites
Invité AgatheThePower
Invités Posté(e)
Invité AgatheThePower
Invité AgatheThePower Invités 0 message
Posté(e)
il y a 8 minutes, Sound a dit :

Pas de problème majeur sur tel ou tablette. Quelques détails rien de grave de mon côté

Et les détails c'est quoi ?

quelques bugs de temps en temps  ? :D 

Lien à poster
Partager sur d’autres sites
Membre 128ans Posté(e)
soisig Membre 12 724 messages
Devezh mat‚ 128ans
Posté(e)

ah désolée, mais pour moi c'est l'inverse. Depuis la nouvelle version, tout est fluide et rapide ;)

  • Like 3
Lien à poster
Partager sur d’autres sites
Invité AgatheThePower
Invités Posté(e)
Invité AgatheThePower
Invité AgatheThePower Invités 0 message
Posté(e)
il y a 1 minute, Maurice Clampin a dit :

:pap:    KErrTRzX4C3_ordi-cro-magnon.gif   Chez moi ça va aussi .....

euh ... vous trouvez ? vous êtes sûr ?

moi j'ai quelques doutes là quand même à vous voir assis devant votre ordi :D 

Lien à poster
Partager sur d’autres sites
Invité Sound
Invités Posté(e)
Invité Sound
Invité Sound Invités 0 message
Posté(e)
il y a 2 minutes, AgatheThePower a dit :

Et les détails c'est quoi ?

quelques bugs de temps en temps  ? :D 

Parfois ça chie pour mettre les smileys du menu déroulant.  Et parfois le pointage est imprécis. Mais rien de grave ou qui me gêne

Lien à poster
Partager sur d’autres sites
Invité AgatheThePower
Invités Posté(e)
Invité AgatheThePower
Invité AgatheThePower Invités 0 message
Posté(e)
il y a 4 minutes, soisig a dit :

ah désolée, mais pour moi c'est l'inverse. Depuis la nouvelle version, tout est fluide et rapide ;)

Oui ça se voit ... double même mdr (je disais ça parce que ton message était affiché deux fois) là y en a un qui a disparu.

Modifié par AgatheThePower
Lien à poster
Partager sur d’autres sites
Membre 50ans Posté(e)
guernica Membre 1 664 messages
Forumeur alchimiste‚ 50ans
Posté(e)
à l’instant, soisig a dit :

ah oups ... mon message a mis une trentaine de seconde à s'enregistrer :fille:

voilà ! ça me rassure... Ce n'est pas mon ordi qui est en train de crever...

Lien à poster
Partager sur d’autres sites
Membre 128ans Posté(e)
soisig Membre 12 724 messages
Devezh mat‚ 128ans
Posté(e)
à l’instant, guernica a dit :

voilà ! ça me rassure... Ce n'est pas mon ordi qui est en train de crever...

tu as un ordi sur pneus ? :smile2:

  • Haha 1
Lien à poster
Partager sur d’autres sites
Membre 50ans Posté(e)
guernica Membre 1 664 messages
Forumeur alchimiste‚ 50ans
Posté(e)
il y a 1 minute, Sound a dit :

Parfois ça chie pour mettre les smileys du menu déroulant.  Et parfois le pointage est imprécis. Mais rien de grave ou qui me gêne

Quand je poste, l'enregistrement est très lent

il y a 2 minutes, soisig a dit :

tu as un ordi sur pneus ? :smile2:

voui... Je sais, j'utilise l'argot par moments, j'aime l'argot et pour moi c'est un plaisir de dialoguer en écrivant sur un site et en jouant avec les mots

  • Like 1
Lien à poster
Partager sur d’autres sites
Invité Sound
Invités Posté(e)
Invité Sound
Invité Sound Invités 0 message
Posté(e)
il y a 5 minutes, guernica a dit :

Quand je poste, l'enregistrement est très lent

voui... Je sais, j'utilise l'argot par moments, j'aime l'argot et pour moi c'est un plaisir de dialoguer en écrivant sur un site et en jouant avec les mots

Pas moi. 

Lien à poster
Partager sur d’autres sites
Membre 50ans Posté(e)
guernica Membre 1 664 messages
Forumeur alchimiste‚ 50ans
Posté(e)
il y a 23 minutes, Sound a dit :

Pas de problème majeur sur tel ou tablette. Quelques détails rien de grave de mon côté

c'est mon portable de maison... Celui-là il bouge pas du bureau et ailleurs sur le Net, ça ne rame pas

Lien à poster
Partager sur d’autres sites
Invité Sound
Invités Posté(e)
Invité Sound
Invité Sound Invités 0 message
Posté(e)
il y a 1 minute, guernica a dit :

c'est mon portable de maison... Celui-là il bouge pas du bureau et ailleurs sur le Net, ça ne rame pas

Je peux pas dire, j y connais rien en technique.

Lien à poster
Partager sur d’autres sites
Membre 65ans Posté(e)
Phylou Membre 529 messages
Forumeur forcené‚ 65ans
Posté(e)

Sur ma tablette (Android 5) ça déconne complètement, sur mon mobile (Android 10) ça va.

  • Like 1
Lien à poster
Partager sur d’autres sites
Membre 50ans Posté(e)
guernica Membre 1 664 messages
Forumeur alchimiste‚ 50ans
Posté(e)
il y a 2 minutes, Phylou a dit :

Sur ma tablette (Android 5) ça déconne complètement, sur mon mobile (Android 10) ça va.

C'est un ordi portable Acer, version W10

quand je vais sur le site des copines, ça marche

Lien à poster
Partager sur d’autres sites
Administrateur 38ans Posté(e)
Caez Administrateur 18 988 messages
Clyde Barrow‚ 38ans
Posté(e)

Il y a des gros traitements en cours qui vont demander un peu de temps 

Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×