Branché, pas en charge


creepy Membre 35 messages
Forumeur balbutiant‚ 21ans
Posté(e)

Bonjour,

J'ai un problème avec mon ordi, quand je le branche, il y a écrit branché, pas en charge...

Vous savez pourquoi çe fait ça ? Et comment faire pour que mon ordi charge ?

C'est un DELL et je l'ai depuis moins de 6 mois... :S

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Caez Administrateur 12 679 messages
Clyde Barrow‚ 33ans
Posté(e)

Il tourne sur batterie ?

Parce que si la batterie est pleine, il te dira brancher et non pas en charge.

Après ca peut être la batterie qui est mal mise, ou qui a un problème.

Essaye de le faire fonctionner un peu sans l'alim secteur une fois que tu le brancheras ca devrait te dire "en charge"

Partager ce message


Lien à poster
Partager sur d’autres sites
creepy Membre 35 messages
Forumeur balbutiant‚ 21ans
Posté(e)

La batterie est à 31 %...

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 34ans
Posté(e)

Soit ton chargeur ou ta batterie est mort soit il t t'arrive la même chose qu'au Asus http://www.forumfr.c...07,fromsearch,1

Modifié par Toy4Kill

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant