Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Probleme unité centrale


Messages recommandés

Kaka10 Membre 80 messages
Forumeur en herbe‚ 27ans
Posté(e)

Lorsque j'allume la prise d'alimentation de la rallonge mon unité centrale se met à clignoter 10 15 minutes avant que je puisse l'allumer , quelqu'un peut il m'aider à savoir qu'elle est la cause de ce problème?

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Alex45460 Membre 562 messages
Forumeur forcené‚ 24ans
Posté(e)

Qu'est-ce qui peut dire que c'est un problème ou dis-fonctionnement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Adras VIP 14591 messages
Agent trouble‚ 41ans
Posté(e)

T'as essayé de changer de rallonge..?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dostoievski
Invité Dostoievski Invités 0 message
Posté(e)

Peut-être que ta prise d'allumentation n'est pas assez puissantes sachant qu'il faut environ 230v à ton ordinateur, peut-etre c'est un probleme de carte graphique qui ne fonctionne pas, sinon tu as quoi comme systeme d'exploitation ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6454 messages
stʀiks Vindicta ♠ Out Of Control‚ 38ans
Posté(e)

C'est un HP ?

au passage c'est pas la bonne section je redirige

Partager ce message


Lien à poster
Partager sur d’autres sites
pic et repic Membre 4879 messages
Forumeur alchimiste‚ 63ans
Posté(e)

bonjour,

as tu déjà nettoyé le ventilateur de ton uc ainsi que l'alimentation ?

un bon coup d'aspirateur une fois par an ne fait pas de mal ( attention tout de même aux câbles et à tout ce qui se trouve dans uc )

c'est une idée , à suivre

Partager ce message


Lien à poster
Partager sur d’autres sites
Kaka10 Membre 80 messages
Forumeur en herbe‚ 27ans
Posté(e)

ok jvé essayer

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

×