Aller au contenu

Google, pub intempestive


Messages recommandés

669 Membre 4033 messages
Forumeur alchimiste‚ 46ans
Posté(e)

Bonjour à tous.

Voilà, je viens de découvrir une petite nouveauté google plutôt dérangeante, et je ne trouve aucun article là-dessus, alors je commence à me demander si cela n'arrive qu'à moi.

Ce matin, je visite mon propre site. Par fainéantise, je le cherche sur google plutôt que de taper l'adresse (moins de lettres à taper :rtfm: ).

Je clique sur le lien... le site s'ouvre.

Tout en haut, une bannière de pub clignote ! :yahoo:

Je me suis dit "merde, je me suis fait hacker !".

Bon, j'ai peut être mal vu... je clique sur un lien de ma page... la bannière disparait.

Je retourne à l'accueil avec un autre lien... toujours pas de bannière !

Aurais-je eu une hallucination ?

Je retourne sur google, je tape d'autres mots clef, je clique sur un autre lien menant à une autre page de mon site... revoilà la bannière !

Bon, j'essaie autre chose: je tape n'importe quoi dans google, j'ouvre le premier site... la même bannière, au même endroit !

Je clique sur un lien.. plus de bannière !

Serais-ce un nouveau moyen qu'à trouvé google pour se faire du blé ?!

J'ai remarqué que cela ne le fait pas sur tous les sites... ceux utilisant google analytics peut être ?

Ca vous le fait à vous ????

Petite précision... je suis au Japon en ce moment, mais j'utilise Google.fr

Bizarre en tout cas...

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
669 Membre 4033 messages
Forumeur alchimiste‚ 46ans
Posté(e)

Et voici ForumFr, trouvé à partir de Google:

capturphp.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10146 messages
Le Dieu Lapin‚ 31ans
Posté(e)

Moi je n'ai pas cette pub qui s'affiche en haut quand je clique sur forumfr dans les résultat de recherche google...

Partager ce message


Lien à poster
Partager sur d’autres sites
La Haine Membre+ 18955 messages
N'a pas la haine, la distribue - Avocat du diable‚ 31ans
Posté(e)

éa doit être au Japon :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
Nathaniel Membre 7150 messages
Forumeur pas sympa‚ 103ans
Posté(e)

Pas de pub pour Nathaniel. Tu as installé la toolbar de google?

Partager ce message


Lien à poster
Partager sur d’autres sites
669 Membre 4033 messages
Forumeur alchimiste‚ 46ans
Posté(e)

Je n'ai pas la toolbar google, et je n'ai rien installé ces 3 dernières semaines, et ca n'arrive que depuis ce matin... sachant que je suis au Japon depuis 2 jours...

Faut croire que c'est lié au pays alors... :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
Timo-I Membre 23605 messages
Défouloir pour haters.‚ 30ans
Posté(e)

C'est pour rentabiliser leurs serveurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation Politique de confidentialité