Probleme pour se connecter à un routeur


LaClandestina Membre 19 730 messages
Agent Publicitaire‚ 29ans
Posté(e)

salut à tous!!!

en fait j'ai le wifi chez moi, mon pc le capte trés bien je peux mz connecter normal aucun probleme...

ma copine veut aussi se connecter dessus, elle rentre le mot de passe et pas moyen...

ça lui met "connectivité limité"

je peux même pas acceder à l'interface admin 192.168.1.1

on est nul en informatique alors si quelqu'un pouvait nous exmpliquer trés facilement ce qu'on peut faire!!! merciiiii

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

c'est quoi comme routeur ?

y a pas un bouton sur le boitier ? neufbox c'est un cadenas, livebox c'est le bouton wifi etc, faut appuyer dessus pour ajouter un peripherique wifi

Modifié par Kuolema Kristukselle

Partager ce message


Lien à poster
Partager sur d’autres sites
LaClandestina Membre 19 730 messages
Agent Publicitaire‚ 29ans
Posté(e)

non c'est un routeur espagnol de "jazztel" et a part power ia rien!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

c'est le D-link ou le Comtrend que t'as ?

Partager ce message


Lien à poster
Partager sur d’autres sites
_Dolph Modérateur 56 872 messages
Nikita‚ 150ans
Posté(e)

clic droit sur la connexion puis " centre de réseau et partage " ---> "gerer les connexions réseau" clic droit sur la connexion puis propriété , après clic sur "protocole internet version 4 ... " et propriété et tu coche "obtenir adresse ip automatiquement "

edit : a faire sur son pc a elle heing ( j'avais oublié que t'es blonde ^^)

enfin j' pense que c'est ça :smile2:

ps: si bashi passe par ici, merci de pas poster juste pour me contredire ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

en tout cas ils ont des sales gueules les routeurs espagnols, on dirait des boitiers d'y a 30 ans huawei520.gif

Modifié par Kuolema Kristukselle

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Hm, je te contredirais sur le fait que la connectivité limité vient quand on est en "Connexion automatique".

Est ce que sur le pc de ta copine ca marque bien que le pc est connecté ?

Si c'est le cas, c'est que ton "routeur" ne fourni pas d'adresse IP au PC de ta copine.

Trois solutions, soit réessayer éternellement, soit tu essayes d'entrer dans la configuration du routeur mais en espagne personnellement j'ai un peu galeré a farfouiller les routeurs des hotels où je passais ;) donc toi j'imagine pas ;).

La derniere solution c'est de faire comme dit _Dolph mais au lieu de cocher automatique, tu coches manuel et tu lui mets une ip autre que la tienne ou que 192.168.1.1, comme masque de sous reseau 255.255.255.0, comme passerelle 192.168.1.1

Concernant les serveurs de nom (ou dns) mets 192.168.1.1 et eventuellement 4.2.2.1 mais c'est pas obligé :smile2:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
_Dolph Modérateur 56 872 messages
Nikita‚ 150ans
Posté(e)

pardon de te contredire mon cher bashi, mais y'a une semaine j'ai du faire ça parce que mon gentil pc n'avait que la connexion limitée aussi avec la connexion du boulot , et le pote (informatitruc) qui est venu a mon secours m'a mis "truc ip autotruc" et ça a marché :smile2: en m'expliquant qu' au boulot c'était free et quand gros ça voulait pas de moi blablabla ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Pardon de te recontredire mais je te montre quand tu veux qu'en mettant automatique ca peut ne pas marcher ;)

Fin bref, on va encore parier une vodka :smile2:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
_Dolph Modérateur 56 872 messages
Nikita‚ 150ans
Posté(e)

heu ... ok montre moi ^^ en tout cas, j'ai automatique de coché et ça marche maintenant partout :smile2:

Puis on s'en fout, elle regarde ce qu'elle a et elle a juste a faire le contraire , elle verra bien si ça marche ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
LaClandestina Membre 19 730 messages
Agent Publicitaire‚ 29ans
Posté(e)
en tout cas ils ont des sales gueules les routeurs espagnols, on dirait des boitiers d'y a 30 ans huawei520.gif

ptdrr!!! et si tu savais comme c'est lent et cher!!! 60euro par mois pour SEULEMENT internet, et c'est 2 de tensions xD arrrrf!!

bref merci dolph et bashi pour ce petit dialogue bien marrant je testerai quand elle reviendra avec son pc!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant