Problème: PC qui s'éteint tout seul


Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

Je suis pas persuadé d'être dans la bonne partie du forum, mais je tente quand même ;)

Depuis quelques temps, j'ai des problèmes avec mon PC, dès que je le fais un peu trop bosser, cette feignasse s'éteint et je dois attendre quelques temps avant d'espèrer faire en sorte qu'il redémarre.

Je me suis dis que ca venait de l'alimentation, je me suis mis à la bidouiller, et comme un *** j'ai changé le voltage, bref, l'alimentation a grillé. Je l'ai changé aujourd'hui, le PC démarre, mais reste allumé une minute maxi (juste le temps d'arriver sur windows) ...

Vous savez d'ou ca peut venir? A priori, ca vient pas d'une surchauffe, le ventilo à l'air de marcher. L'alimentation est neuve ... Je vois pas ...

Aidez moi s'il vous plait ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Thanatonaute Membre 204 messages
Forumeur activiste‚ 38ans
Posté(e)

Salut,

Un conseil, évite de l'allumer et de le réteindre de maniere continuelle en esperant qu'il ne rebootera pas.

Ton problème peut venir d'une chauffe anormale de ton proc, pour le vérifier au démarrage de ton pc va directement dans le BIOS pour vérifier les températures dans la catégorie adéquat.

Si tes températures sont OK, effectue un test de tes barettes mémoires avec l'utilitaire Memtest...

Tiens nous au courant,

Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites
lobo tommy VIP 3 800 messages
mot de tete‚ 56ans
Posté(e)

Démontes ton pros et mets un peu de pates thermique avec l'age des fois la pate thermique ne fait plus son boulot ca chauffe pas mal et là pour se proteger l'ordi 'setient tout seul

bonne chance

Partager ce message


Lien à poster
Partager sur d’autres sites
Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

J'avais fait le test de la température (j'ai oublié d'en parler ^^) et ca tourne à 53°C alors que mon alerte est à 75°C, pour la température du système, 23°C.

Sinon, j'ai pas d'autre pc pour faire le test de la RAM, mais j'ai essayé d'en enlever une, puis l'autre, mais ca marche pas quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 029 messages
Clyde Barrow‚ 34ans
Posté(e)

Tu as Quoi comme processeur?

As tu un ventilateur de chipset? Tourne t il ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

J'ai un Athlon XP 2200+, le ventilateur tourne plutôt bien 2200 tours minutes (de mémoire, là il est dans sa période "je veux pas démarrer").

(Merci pour votre aide en tout cas ^^)

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 029 messages
Clyde Barrow‚ 34ans
Posté(e)

Tu as le temps de voir un ecran bleu, avant le reboot?

Ca te le fait que sous windows, ou des fois ca le fait avant d'arriver a WIndows?

Tu as un antivirus a jour ?

Si oui as t u essayé de desactiver le plus de peripheriques / conenctiques de ton pc afin de voir si ca marche mieux ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

Le PC s'éteint immédiatement, c'est un problème matériel à priori.

Ca s'arrête un peu n'importe quand, mais là, vu que c'est de pire en pire, ca s'eteint alors que je suis même pas sur windows (même quand je reste sur le BIOS pour vérifier la température).

L'anti virus à jour ... heu non, mais je pense pas que ca viennent de là.

Pour la connectique, j'ai juste le clavier et l'alimentation, c'est tout ;)

Pour les périphériques, j'ai essayé d'enlever la RAM, mais ca change rien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

Je crois que j'ai plus vraiment le choix ... Je commence à me renseigner sur ce qui se fait de bien en ce moment pour me faire un nouveau PC (je commencais à y penser de toute façon ...)

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

si t'a un pote qui a une carte mere avec un chipset A, essaye de test ton proco dessus ca se trouve c'est lui.

S'il marche c'est que c'est ta carte mere qui suffoque ... :s

Partager ce message


Lien à poster
Partager sur d’autres sites
Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

Heu, je crois que ma TV est touchée par le fléau ... Tout à l'heure, elle s'est éteinte toute seule ....

Ca pourrait être des micro coupures tout simplement, non?

Je suis maudit ... Je suis dans un appart tout neuf en plus :s

Partager ce message


Lien à poster
Partager sur d’autres sites
lobo tommy VIP 3 800 messages
mot de tete‚ 56ans
Posté(e)

Bienvenue dans la 4 ieme dimension ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Eògan Membre 284 messages
Forumeur activiste‚ 32ans
Posté(e)

Bon, vu les prix, je vais plutôt m'acheter un rack externe pour avoir mes disques durs sur mon portable ...

Au lieu d'en avoir pour 500¿, ca sera 30¿ *sifflote*

Merci quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant