Problème accès au Chat !


aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Bonjour à tous !

Alors voilà, depuis quelques temps (depuis que j'ai changé d'ordi en fait), je n'arrive plus à me connecter au chat.

En version normale : ça met "connecting" et ça reste bloqué la dessus.

En version allegée ça donne : "Connection failed! Maybe your network can't access the server, or the server is under maintenance, please try again later!"

Qu'est ce que je dois faire ?

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Personne pour m'aider :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Fleur Membre+ 6 157 messages
Belle Plante‚ 42ans
Posté(e)

va mourir :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Haan la vilaine ! :smile2:

Ok j'y vais, tu auras mon petit suisse-ide sur la conscience ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Fleur Membre+ 6 157 messages
Belle Plante‚ 42ans
Posté(e)

ma conscience est pleine de dindasses mortes..

Une de plus ou de moins..... :smile2:

pas taper!

ps:tu dois avoir un truc qui bloque le tchat,genre ta ........ main ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

as tu essayé auprés de Caez ou Phobos ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Fleur Membre+ 6 157 messages
Belle Plante‚ 42ans
Posté(e)

je t'envoie bashi pauv' truffe :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)
ma conscience est pleine de dindasses mortes..

Une de plus ou de moins..... :smile2:

pas taper!

ps:tu dois avoir un truc qui bloque le tchat,genre ta ........ main ;)

Ton humour m'avait manqué... ou pas ;) ;)

as tu essayé auprés de Caez ou Phobos ?

Bah j'espèrais que quelqu'un ait une solution au problème avant de les "déranger" ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Fleur Membre+ 6 157 messages
Belle Plante‚ 42ans
Posté(e)

bashiiiiiiiiii ramène tes fesses de voleurs de mobylette ici!!

:smile2:

Bashi,qui est sur le tchat dit que tu dois attendre qu'il ait fini son histoire ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Je l'attends :smile2: Il va arriver sur son cheval blanc ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Euh oui pardon SOS Forumfr j'ecoute ?

T'as essayé avec les deux navigateurs ?

T'as ... peut etre pas essayé de vider ton cache ?

Ou sinon redemarre ta box des fois que t'aie pris l'ip de quelqu'un de banni du chat :smile2:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Alors, euh... j'ai pas de box :smile2: j'utilise une connexion hotspot neuf...

Comment on vide un cache ? ;)

Et je vais installer firefox... parce que je l'ai pas encore fait ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Essayes avec firefox et dis moi parce que là ... ^^

C'est peut etre les hotspot neuf qui decconnent mais ca m'etonnerait grandement !

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Avec firefox, même problème : Connection failed! Maybe your network can't access the server, or the server is under maintenance, please try again later!

Mais là, j'ai du installer un plug-in alors qu'avec ie ça me disait rien du tout...

Enfin, ça marche toujours pas :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

ça marque "it works !"

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Et maintenant ça me feinte...

ca met "loading" pendant une demi-seconde et après ça se remet à "connecting"

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Mdr c'est peut etre ta connexion alors ... là je vois pas autre chose :smile2:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
aya Membre 2 715 messages
Parle à ma main !‚ 29ans
Posté(e)

Y a que ça de possible ?

Ca me manque le chat :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant