Aller au contenu

Pb lancement Pc (reglé)


Messages recommandés

vanouille Membre 2283 messages
Fripouille a la bourre‚ 39ans
Posté(e)

Bonjour :snif:

J'ai besoin d'un coup de pouce.

Le pc des piots me fait un truc bizarre.

Quand je l'allume, la page Packard Bell s'allume normalement, ensuite viens la page noir avec les infos du Pc.

-Soit elle se met met ne trouve pas disque dur,

-Soit elle est en chinois, toute decalé et on peux rien lire dessus,

-Soit il s'allume.

Il fait ca depuis un moment, mais la depuis hier, c'est systematiquement en chinois decalé :snif: .

Et une fois aussi il c allumé, a passer la page noir et ecriture puis tout noir pu rien.

Il tourne sous xp.

Voila, ... si ca vous dit quelque chose ... parce que la je vois pas trop.

Merci ;)

Modifié par vanouille

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
silverdoudou Membre 625 messages
Forumeur forcené‚ 32ans
Posté(e)

j'ai eu un problème quasi identique, il ma fallu acheter un disque dur et reinstaller windows (heureusement j'avais sauvegardé sur un disque dur portable !)

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2283 messages
Fripouille a la bourre‚ 39ans
Posté(e)

J'ai un autre disque dur sur lequel il y a deja xp je peux le mettre a la place ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5233 messages
Just Breathe‚ 30ans
Posté(e)

Si c'est le meme materiel oui, sinon non.

Mais tu peux le mettre et tout reinstaller dessus :snif:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2283 messages
Fripouille a la bourre‚ 39ans
Posté(e)

ben j'en sais rien lol. ils font 80 tous les deux mais c'est tout ce que je sais :snif: .

Et comment je fais ??

Je debranche l'autre rebranche et basta ??

Modifié par vanouille

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9821 messages
Forumeur alchimiste‚ 34ans
Posté(e)
Bonjour ;)

J'ai besoin d'un coup de pouce.

Le pc des piots me fait un truc bizarre.

Quand je l'allume, la page Packard Bell s'allume normalement, ensuite viens la page noir avec les infos du Pc.

-Soit elle se met met ne trouve pas disque dur,

-Soit elle est en chinois, toute decalé et on peux rien lire dessus,

-Soit il s'allume.

Il fait ca depuis un moment, mais la depuis hier, c'est systematiquement en chinois decalé :snif: .

Et une fois aussi il c allumé, a passer la page noir et ecriture puis tout noir pu rien.

Il tourne sous xp.

Voila, ... si ca vous dit quelque chose ... parce que la je vois pas trop.

Merci :o

Bonjour, je me permet de mettre le problème en évidence :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2283 messages
Fripouille a la bourre‚ 39ans
Posté(e)

C'est bon :snif:

Avec un peu de tripotage ... et hop ;)

Merci de votre aide :snif:

Modifié par vanouille

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation Politique de confidentialité