pblm qualitéé couleur


luspapillon Membre 2 messages
Baby Forumeur‚
Posté(e)

Bonjour,

lorsque je démare mon pc la couleur de l écran s affiche en qualité couleur optimal 32bits puis se change automatiquement deux secondes ensuite en qualité faible 8bits avec un bruit de message d echec mais sans message.

Je peu changer cette qualité et la remettre en 32bits mais elle ne se fixe pas se qui fait que des que je me connecte à internet ou autre, une fois sur deux la qualité se remet en qualité faible.

J ai essayé de réinstaller avec le cd ATI mai ca ne change rien et apparament mes réglages paraissent bon.

type de processeur: ATI radeon xpress 200M séries (0x5955)

type du CNA: Internal DAC (400MHz)

taille mémoire: 128 MB

carte: ATI mobility radeon xpress 200 séries

info du BIOS: BK-ATI VERS008.0471.001.001

QUELQU UN PEUT IL M AIDER SVP?

merci d avance luspapillon

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

:.: OndIn :.: Membre 5 564 messages
Naufragé Des Abyss‚ 35ans
Posté(e)

As-tu essayer d'aller chercher les derniers drivers ati ?

Essaies déjà ça tu peux les trouver sur www.touslesdrivers.com rubrique "indispensables".

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant