Problème de boot


esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)

Bonjour,

voila j'ai un souçis, je jouais et l'écran et le jeux on freezé, enfin tourné en boucle. J'ai redémarrer manuellement, au lancement j'ai le nom de ma carte mere qui s'affiche mais l'image était toute rayé, un motif vertical se répètait :/ ça commençais mal déja, ensuite arrivé au chargement de xp, il charge mais a la fin mon ordi se coupe. Sans redémarrer...

J'ai windows xp, une asus A8N-E et une 8600gt avec 1go de ram...

Que faire?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

_Sh4rK_ Membre 198 messages
Forumeur inspiré‚ 30ans
Posté(e)

Demarrer en mode sans echec ... et si tu demarre en mode sans echec

c'est que ta carte graphique s'en est allez au pays magique de l'informatique perdu :o

*paix a son ame*

Partager ce message


Lien à poster
Partager sur d’autres sites
esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)
Demarrer en mode sans echec ... et si tu demarre en mode sans echec

c'est que ta carte graphique s'en est allez au pays magique de l'informatique perdu :o

*paix a son ame*

ma cg serais morte, je démarrerai aussi en "normal" et son ventilo ne tournerai plus, no?

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 028 messages
Clyde Barrow‚ 34ans
Posté(e)

Si_ tu as des problèmes d'affichage, ou du moins bizzar ca peut effectivement etre ta carte graphique.

Mais ca peut venir également d'un autre composant.

As tu eu un écran bleu avant le premier plantage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)

bon alors j'ai réinstaller xp, ça marchait, il rebootait impeccable, j'ai redémarrer, et ras a part le bug d'affichage au démarrage, donc bon j'installe le driver de ma cg et la, pouf il redémarre, et j'ai re mon probleme...Remplacer la cg serait la solution? ou il se peux que ça soit encore autre chose?

et non pas d'écran bleu, juste le jeux freezai avec un bug graphique, et le son tournait en boucle.

Mais ça serait ma cg le ventilo tournerai? :/

Modifié par esd3s

Partager ce message


Lien à poster
Partager sur d’autres sites
esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)

de plus ma cg est vraiment brulante alors que je fais rien...

Question vaut mieux une 8500gt ou une 7600gt?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dasko
Invité Dasko Invités 0 message
Posté(e)

J'ai une 7600GT, et perso, aucuns soucis

Je te conseille pour le prix, prend une 7600GT GigaBytes, et ensuite tu vas dans un magasin informatique acheter un Zalamn VF-900CU

Tu l'adaptes sur ta carte graphique et tu seras plus embété par le bruit ni le réchauffement incessant de ta carte, si tu veux je prend des photos du résultat !

(note : je tourne avec cette install donc ... )

** Edit **

T'as essayé d'enlever ta carte Graphique ? ( t'as un GPU pouri intégré normalement )

Ensuite avec ta CG , tu prend ton aspirateur et tu nettoyes le ventilo, fait pareil dans ton ordi.

Tu as par la suite parlé de Drivers ...

Si tu veux j'ai un vieux forceware 94.71 sur un cd !

Tu peux le dl et tester avec pour voir si ç'est ça qui déconne :o

Commence tout de suite par bien aspirer la poussière de ton pc :o

Modifié par Dasko

Partager ce message


Lien à poster
Partager sur d’autres sites
esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)

j'l'ai déja nettoyer la cg, mais elle reste super chaude, et pas qu'a la sortie du ventilo mais elle est chaude sur toute la longueur :/

j'vais allez acheter la 7600gt, vu que j'ai pas de sortie écran sur ma cm...J'vous redis ça :o en meme temps j'vois pas s'que ça peut etre d'autre enfin j'espere

Partager ce message


Lien à poster
Partager sur d’autres sites
esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)

donc c'était bien ma cg :/ j'ai pris une 8500gt avec le jeux rainbow six 80¿ donc ça va ;o

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Dasko
Invité Dasko Invités 0 message
Posté(e)

80 ¿ ma 8500GT ?????????>_________________________<

J'ai payé ma 7600 150¿ -____________-

T_T

** Parti se pendre **

Partager ce message


Lien à poster
Partager sur d’autres sites
esd3s Membre 151 messages
Forumeur inspiré‚ 31ans
Posté(e)

uè non mais la 8500gt doit etre moins performante, un truc du genre, enfin ça n'empeche, j'ai rainbow six vegas :o j'te dirai si y tourne nikel ou pas =)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant