Problème au démarrage


Invité mini_moi
Invité mini_moi Invités 0 message
Posté(e)

Bon voila le problème hier j'ai changé les ventilos dans mon ordi et on a du débrancher plusieurs truc. Depuis quand mon ordi ouvre avent le démarrage de Windows il m'écrit:

Floppy disk(s) fail (40)

CMOS checksum error -defaults louded

éa veux dire quoi?

pour démarrer le Windows je dois toujours faire F1.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Snaky Membre 165 messages
Forumeur inspiré‚ 28ans
Posté(e)

Salut, j'ai le même problème que toi je dois toujours utiliser la touche F1 pour que Windows se lance, personnelement j'ai jamais chercher a comprendre pourquoi vu que le pc fonctionne très bien comme ca!

Je peux comprendre que sa t'énerve au début c'est toujours très chiant mais on s'y fait

bonne chance :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Salut Mini.

Je ne suis pas vraiment sûr de moi, mais essaies de configurer ton BIOS pour qu'il boote directement sur le disque dur, sans essayer la disquette.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mini_moi
Invité mini_moi Invités 0 message
Posté(e)

Wild ce n'étais pas ça, comme tu n'étais pas sur j'ai demandé a Méthy.

Il ma tout expliqué :o

Pis voila mon problème est réglé :(

Snaky si tu veux savoir comment arrangé ça ces très facile.

Je peux t'expliquer :D

Mais merci bien Wild :o

Merci Méthylbro :(

Modifié par mini_moi

Partager ce message


Lien à poster
Partager sur d’autres sites
kennex Membre 10 messages
Forumeur balbutiant‚ 37ans
Posté(e)

il y a une solution à ce probleme qui marche de temps en temps

il faut retirer la pile plate de la carte mere , debrancher le courant, appuie sur le bouton de demarrage pour vider l'ordinateur de toute electricite , attends 5 min, le temps d'une petite clope ou d'un cafe, et remets la pile et le courant et allume l'ordi

logiquement, la carte mere se reinitialise , il faudra enregistrer l'heure et la date , et bien specifier de demarrer avec le disque dur (hard drive)

essaye ca, ca marche parfois,

voila @plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant