thunderbird


Gaap Membre 1 221 messages
Porn Elemental‚ 32ans
Posté(e)

Bonjour a tous !

Voila mon problème c que mes mail envoyé via thunderbird par le biais de laposte.net ne s'envoi jamais !

cela viendrai t-il de hotmail ou encor d'une mauvaise config de thunder ou alors un port a deblok sur ma livebox ?

Merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Bonjour Gaap.

Je ne suis pas sûr d'avoir bien compris ton problème. Tu souhaites envoyer un email, à partir de ton compte @laposte.net vers un compte @hotmail.com (ou fr) ?

Si c'est le cas, je te propose de vérifier que l'adresse smtp ainsi que le port que tu as défini sont les bons.

Ou alors tu veux envoyer un email, à partir de ton compte @hotmail.com (ou fr) en passanet par le serveur smtp de laposte.net ?

Dans ce ca là, c'est normal que ca ne marche pas. Tu dois passer par le serveur smtp de hotmail pour que ca marche. Mais, bien entendu, ca serai trop simple. Alors pour une quelconque raison qui dépasse ma logique, tu ne peux pas acceder au smtp de hotmail sans passer par un logiciel (payant) nommé HotPop (si je me souvient bien).

J'espere avoir répondu à ta question.

Wild

Partager ce message


Lien à poster
Partager sur d’autres sites
Gaap Membre 1 221 messages
Porn Elemental‚ 32ans
Posté(e)

merci de ta reponse

enfai c kan j'envoi de @laposte vers @hotmail ki ne l'envoi pas enfin il l'envoi mai 2 a 3 jour apré je recoit un mail me disan délai depasser !

pour le port c le 25 par default

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Bon, aprés une brève recherche sur Google tu dois configurer comme serveur smtp celui de ton FAI.

Par exemple, puisque tu es chez wanadoo ca devrai etre smtp-msa.orange.fr avec le port 587.

Partager ce message


Lien à poster
Partager sur d’autres sites
Gaap Membre 1 221 messages
Porn Elemental‚ 32ans
Posté(e)

ok merci bocou pour ton aide

bonne soirée et merci encor

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Elendil
Invité Elendil Invités 0 message
Posté(e)

euh wild , peut tu me donner le lien de la page ou tu as eu l'info , énormément de personne on se probleme avec laposte...

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Je l'ai eu sur plusieurs pages en fait. J'ai regroupé les informations et j'en susi arrivé à cette conclusion.

En fait, certains FAI ne permettent pas l'accés à leur serveur smtp à partir de lignes qui ne leur appartiennent pas (comme par exemple wanadoo).

Pour cette raison, dans de tels cas il faut choisir le serveur smtp du FAI.

Ensuite, les informations sont données par le FAI lui-même.

Tu peux voir le nom des serveurs de mail des FAI ici. En revanche ils ne donnent pas le port à utiliser.

Wild

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Elendil
Invité Elendil Invités 0 message
Posté(e)

merci , c'est sympa , je tiens au courant si tout remarche ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant