berdol de diou !


mollebille Membre 3 572 messages
Power Bichette !‚ 35ans
Posté(e)

problème qui viendrait peut-être d'activeX ;)

D'un coup mon ordi ne répondait plus à internet, chaque fois ça marquait "impossible d'afficher la page" bla bla bla...

Mon héri a réussit à arranger ça mais pas complètement, on a un nouveau problème:

Il y a des sites auquels on ne peut pas accéder, par exemple là où on peut acheter des choses ;) ou la banque...

zum beispiel je peux aller sur SNCF.com, mais je ne peux pas cliquer (enfin je peux mais ça donne rien) sur "voyage sncf" pour acheter un billet ou ne serait-ce que pour consulter les horaires...

Je peux aller sur vidéoposte, mais une fois mes codes entrés, il y a écrit en bas "erreur sur la page" et je reste là à ne pas pourvoir avancer...

Je voulais télécharger firefox, ou javascript, mais c'est impossible, j'ai un message qui vient me dire

vos paramètres de sécurié ne permettent pas d'afficher la page/ le téléchargement

mais je ne sais pas changer ces paramètres ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Yiauthli VIP 4 197 messages
Forumeur alchimiste‚ 33ans
Posté(e)

Bah, faut changer tes réglages activex... Tu fonctionne avec quoi? c'est ton antivirus qui bloque ou ton navigateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
mats Membre 2 395 messages
Peace & love‚ 40ans
Posté(e)

Mollebille, je crois que cela vient du niveau de sécurité qui a été sélectionné.

Cliques dans une fenêtre internet explorer sur "outils" puis "options internet" et dans l'onglet "sécurité" --> "internet" choisis le réglage par défaut ou si ce n'est pas suffisant remontes le curseur d'un cran. Valides, fermes tout et reéssayes. Cette fois ca devrait marcher ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
siegfried Membre 1 804 messages
Forumeur alchimiste‚ 39ans
Posté(e)

c peut etre aussi du un blem de cryptage ( les sites payant ) alors tu vas ds outils - options internet - connexion une fois ds la page connexion cliq sur ne jamais etablir de connexion , ensuite tu vas dans parametre reseau qui est sur la meme page et tu coches detecter automatiquement les parametres de connexion

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant