Plus de 3g sur Xperia U


Millie892 Membre 26 messages
Forumeur balbutiant‚ 27ans
Posté(e)

Bonsoir,

Après avoir restauré mon Xperia U (valeurs d'usine (parce qu'il bug très souvent, et a fini par se bloquer complètement)), j'ai re-coché "données activées" mais je n'ai plus de réseau 3g.

Je ne peu qu’accéder sur internet via la wifi. J'ai appelé mon service client Orange qui me dit de patienter. Seulement sa fait bien maintenant 3 jours que rien ne change. Peut être auriez vous la solution ?

Merci de vos futures réponse. heart.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Chasing Membre 2 229 messages
Forumeur alchimiste‚ 37ans
Posté(e)

Bonjour,

est-ce qu'il t'es arrivé de le faire tomber ou a-t-il pris des chocs ou encore l'eau ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Millie892 Membre 26 messages
Forumeur balbutiant‚ 27ans
Posté(e)

Non, rien de tout ça. Déjà, peu de temps après l'avoie eue, il se bloquait pendant les appels et j'étais obligé de retirer la batterie pour le redémarrer, sinon blocage complet !

Le téléphone en lui même à des gros bug, mauvais achat thumbdown.gif

Mais en attendant d'm'en prendre un nouveau, va falloir que je m'en contente.

Partager ce message


Lien à poster
Partager sur d’autres sites
Chasing Membre 2 229 messages
Forumeur alchimiste‚ 37ans
Posté(e)

Il n'est plus sous garantie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Millie892 Membre 26 messages
Forumeur balbutiant‚ 27ans
Posté(e)

Malheureusement non ! wacko.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant