Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.


Messages recommandés

Show Membre 51 messages
Forumeur en herbe‚ 29ans
Posté(e)

Bonjour,

J'ai créé une radio IceCast avec Winamp.

J'ai installé pour cela le serveur IceCast et le plugin OddCast DSP pour Winamp.

Tout est ok : pas de problème de connexion etc.

Sauf que les personnes qui se connectent sur l'adresse IP n'ont pas le son mais ils reçoivent le titre du morceau qui passe... Que faire ?

J'ai pourtant bien suivi ce tutoriel: Ici

Voici le site de ma webradio: http://88.162.177.235:8000

Si quelqu'un pouvait m'aider.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
luluthebest Membre 21 messages
Forumeur balbutiant‚
Posté(e)

Bonjour !!! moi aussi j'ai creer une web radio est je pense que si le lien de ta radio marchais sa irait déjà mieux !!! :smile2:

c'est une adresse " localhost " que seul ton ordi peut lire : pour avoir un site tu peut t'en creer un avec www.e-monsite.com sinon va voir la mienne elle te donnera peut etre des idée !! : http://lucienberanger.wix.com/radio-la-page-troll

Partager ce message


Lien à poster
Partager sur d’autres sites

  • Upload d'images

    • Uploadfr est un service proposé par ForumFr, simple et gratuit, vous permettant d'héberger vos images. Si vous rencontrez le moindre soucis sur le forum, pour vos images, vous pouvez l'utiliser.
  • Nous vous invitons à découvrir les centaines de milliers de sujets existants sur LE Forum - n'hésitez pas à y participer ! L'inscription, gratuite, permet également de diminuer le nombre d'affichage de publicités. Pour cela, inscrivez-vous, ou connectez-vous.

    Bienvenue sur Forum Fr !

  • FFr Mag' 2.0

×