Aller au contenu

Ma tnt s'éteint et s'allume


Tiphh41

Messages recommandés

Membre, Posté(e)
Tiphh41 Membre 6 messages
Baby Forumeur‚
Posté(e)

Alors mon décodeur STRONG 6420 , n'arrêtes pas de s'éteindre et de se rallumer , j'ai essayé de le débrancher et de le rebrancher mais ça continue.

Je ne sais pas quoi faire , aidez moi. S'il vous plait

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, Maitre de l'overdrive, 27ans Posté(e)
emasik Membre 10 172 messages
27ans‚ Maitre de l'overdrive,
Posté(e)

Tant qu'elle n'explose pas...

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
Tiphh41 Membre 6 messages
Baby Forumeur‚
Posté(e)

Ba si elle pouvait fonctionner ça serai mieux :mef:

Lien à poster
Partager sur d’autres sites

Membre, 108ans Posté(e)
davs Membre 4 773 messages
Baby Forumeur‚ 108ans‚
Posté(e)

pas de garantie ?

on ne peux pas savoir d'ou ça viens, ce genre de banne générique peut être due a tout, même a ton antene sur le toit

- contact l'assistance technique que tu trouvera dans le mode d'emplois

- démonte le capot ( apres l'avoir debranché et laissé pendant quelques heures ) et passe un coup d'aspirateur pour virer la poussière, peut être qu'il chauffe

- vois si tu peux pas faire une mise à jour

- fait toi prêter une antenne d’intérieur pour tester si c'est pas un court circuit de ton antenne de toit

Lien à poster
Partager sur d’autres sites

Membre, Fantôme, 32ans Posté(e)
Stéph_ou Membre 2 595 messages
32ans‚ Fantôme,
Posté(e)

Tant qu'elle n'explose pas...

Oui, tant qu'elle reste pas allumée, t'as plus de chance de survie :D

*Sort --> [-]

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×