Aller au contenu

Nouveaux comportements/manipulations bizarres sur mon ordinateur


votre-amitie

Messages recommandés

Membre, 55ans Posté(e)
votre-amitie Membre 83 messages
Baby Forumeur‚ 55ans‚
Posté(e)

Nouveaux comportements/manipulations bizarres sur mon ordinateur début décembre 2010


1* Quand l'introduit un dvd vierge pour formatage avant gravure, un message apparaît: "disque ouvert dans une autre application, formater quand même?"
je clique oui.


2* après la première session de gravure, si je réintroduis le dvd, l'ordinateur se bloque et je ne peux plus ouvrir de fichiers et les logiciels (même l'anti spyware) se bloquent aussi.


3/ d'autres fois, le dvd ouvre mais il est vide (Windows affiche ce qui reste libre au début puis cela s'est masqué). 


4/ après, le message "disque ouvert dans une autre application" n'est plus apparu mais les dvd gravé continuent à être vides.


5* j'ai actionné un logiciel anti-spyware. Il à exigé la fermeture des navigateurs internet. J'ai cliqué oui. Un message est apparu: vous ne pouvez pas faire cela car vous n'êtes pas administrateur..."


6* le même message apparaît quand je veux supprimer les problèmes trouvés à la fin du scan.

7* Je clique sur un dossier sur le bureau pour l'ouvrir, un autre dossier par défaut s'ouvre au début, puis apparaît le dossier voulu. 


8/ je sélectionne des dossiers pour déplacement, vers un autre dossier, ils disparaissent. Je les retrouve par recherche, mais vides. En plus leur emplacement est inexistant.


9/ Plusieurs fois, quand j'introduis la carte mémoire de mon téléphone dans l'ordinateur, je ne peux pas y ajouter des fichiers et un message me dit « impossible copier sur le disque, enlevez la protection et réessayez ! ».Pourtant, ma carte n'a pas le bouton de sécurité existant dans certains s modèles !

10/ début novembre, mon téléphone s'est mis soudain a s'éteindre tout seul ! Il ne s'allume que si je change de carte Sim ! Et après plusieurs fois ainsi, il a refusé de se rallumer sauf si je le laisse sans batterie pendant un long moment !

Parfois des touches du clavier , parfois alignées horizontalement , parfois verticalement, d'autres fois dispersées, tombent en panne !

Cela a duré environ une semaine, et maintenant tout va bien !

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, stʀiks Vindicta ♠ Out Of Control, 42ans Posté(e)
Toy4Kill Membre 6 454 messages
42ans‚ stʀiks Vindicta ♠ Out Of Control,
Posté(e)
Nouveaux comportements/manipulations bizarres sur mon ordinateur début décembre 2010


1* Quand l'introduit un dvd vierge pour formatage avant gravure, un message apparaît: "disque ouvert dans une autre application, formater quand même?"
je clique oui.


2* après la première session de gravure, si je réintroduis le dvd, l'ordinateur se bloque et je ne peux plus ouvrir de fichiers et les logiciels (même l'anti spyware) se bloquent aussi.


3/ d'autres fois, le dvd ouvre mais il est vide (Windows affiche ce qui reste libre au début puis cela s'est masqué). 


4/ après, le message "disque ouvert dans une autre application" n'est plus apparu mais les dvd gravé continuent à être vides.


5* j'ai actionné un logiciel anti-spyware. Il à exigé la fermeture des navigateurs internet. J'ai cliqué oui. Un message est apparu: vous ne pouvez pas faire cela car vous n'êtes pas administrateur..."


6* le même message apparaît quand je veux supprimer les problèmes trouvés à la fin du scan.

7* Je clique sur un dossier sur le bureau pour l'ouvrir, un autre dossier par défaut s'ouvre au début, puis apparaît le dossier voulu. 


8/ je sélectionne des dossiers pour déplacement, vers un autre dossier, ils disparaissent. Je les retrouve par recherche, mais vides. En plus leur emplacement est inexistant.


9/ Plusieurs fois, quand j'introduis la carte mémoire de mon téléphone dans l'ordinateur, je ne peux pas y ajouter des fichiers et un message me dit « impossible copier sur le disque, enlevez la protection et réessayez ! ».Pourtant, ma carte n'a pas le bouton de sécurité existant dans certains s modèles !

10/ début novembre, mon téléphone s'est mis soudain a s'éteindre tout seul ! Il ne s'allume que si je change de carte Sim ! Et après plusieurs fois ainsi, il a refusé de se rallumer sauf si je le laisse sans batterie pendant un long moment !

Parfois des touches du clavier , parfois alignées horizontalement , parfois verticalement, d'autres fois dispersées, tombent en panne !

Cela a duré environ une semaine, et maintenant tout va bien !

Euhh ok :yahoo:

Lien à poster
Partager sur d’autres sites

Membre, 67ans Posté(e)
pic et repic Membre 14 835 messages
Maitre des forums‚ 67ans‚
Posté(e)

bonjour,

sans être expert , un passage avec un anti virus performant ?

tout cela est bien curieux , le pc n'en fait qu'a sa tête .

un prise de contrôle du pc par quelqu'un de l'extérieur ?

avez vous essayé tout ceci en débranchant le pc d internet ( en le coupant physiquement de modem ) ?

bonne recherche

Lien à poster
Partager sur d’autres sites

Membre, 55ans Posté(e)
votre-amitie Membre 83 messages
Baby Forumeur‚ 55ans‚
Posté(e)

merci

je doute de moi meme si je ne dis pas ici que j'ai vu certains aspects meme deconnecté, et que la constatation est refusee par des tiers , vu l'incertitude et le temps néceaaire.

a part ça , les antivirus pro nous sont inaccessibles car payés sur le net.

ceux delivrés sur cd me sont un peu louches. j'ai peur du logiciel-phishing!

merci

Lien à poster
Partager sur d’autres sites

Membre, 55ans Posté(e)
votre-amitie Membre 83 messages
Baby Forumeur‚ 55ans‚
Posté(e)
bonjour,

sans être expert , un passage avec un anti virus performant ?

tout cela est bien curieux , le pc n'en fait qu'a sa tête .

un prise de contrôle du pc par quelqu'un de l'extérieur ?

avez vous essayé tout ceci en débranchant le pc d internet ( en le coupant physiquement de modem ) ?

bonne recherche

salut

un message apparait aprés que j'ai a faire deux session d'identification pour ouvrir ma session utilisateur(suis seul utiliateur de mon ordi) aprés démarrage

ci joint capture

avis.

post-133986-1292663732_thumb.jpg

Lien à poster
Partager sur d’autres sites

Membre, 67ans Posté(e)
pic et repic Membre 14 835 messages
Maitre des forums‚ 67ans‚
Posté(e)

bonjour,

il me semble ( cela devra être confirmé par un pro ) que cette erreur BlueScreen est une erreur de la base de registre de Windows.

avez vous tenté de faire une restauration à une date où le pc fonctionnait correctement ?

y a t il des erreurs ( un point d'interrogation jaune ) sur des pilotes , en particulier celui de la carte graphique ?

voilà à quoi cela me fait penser

si il n'y a rien de tout cela , il sera peut être utile de réinstaller Windows ( inutile de formater le dd , il faut juste réinstaller dans le même répertoire ) comme il l'était à l'achat du pc ( soit avec les dvd de sauvegarde , soit à partir de la sauvegarde sur le dd ( par f10 il me semble )

mais avant d'entreprendre un travail de prés de 3 heures pour tout réinstaller , il serait bon d'attendre d'autres réponses et surtout celles de gens qualifiés

voilà c'est une piste

bonne journée

Lien à poster
Partager sur d’autres sites

Membre, 55ans Posté(e)
votre-amitie Membre 83 messages
Baby Forumeur‚ 55ans‚
Posté(e)
bonjour,

il me semble ...etc ..une piste

bonne journée

merci

hier aussi un film est parti tout seul

puis est apparu adobe flash update!

mainntenant c'est bon

merci encore

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×