Problème avec Movie Maker de windows


kiwi911 Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour à tous, je viens de m'acheter un nouvel ordi... tout est installé et tout fonctionne très bien sauf ceci.....

J'avais commencé un projet de film avec un autre ordi avec Vista. Je sais que ce n'est pas comptatible alors je recommence avec mon windows XP. Je suis capable d'importer des photos avec n'importe lequel des formats soit jpeg ou autre. Cepnedant avec les vidéos, je peux seulement importer ceux avec extensions avi. Les MPeg ne veulent pas.

Pourtant cela fonctionnait avec le Vista.

Merci beaucoup pour l'aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

usagi Membre+ 241 264 messages
E-mage‚ 69ans
Posté(e)

:smile2: salut , tu devrais poser ta question dans la rubrique informatique ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
tahahadjadj Membre 222 messages
Forumeur activiste‚ 23ans
Posté(e)

essaye la dernière version tu la trouvrais chez macrosoft downloads

Partager ce message


Lien à poster
Partager sur d’autres sites
Desi-x3 Membre 69 messages
Forumeur en herbe‚
Posté(e)

Moi depuis que j'ai reinstaller windows vista (car mon ordi est tombé en panne),dès que je veux ouvrir windows movie maker ca me met : impossible vous devez avoir une carte je c pas trop koi mdrrr bref ! :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant