Probléme avec firefox


Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

Bonjour à tous,

j'ai un soucis depuis hier avec firefox, je démarre firefox, pas de soucis.

Au bout de quelques minutes mes pages se chargent sans fin mais sans plus...suis obligé de faire fin de tâche pour pouvoir relancer Firefox (et non tout bonnement fermer les pages internet sinon j'ai le message comme quoi il est déjà allumé et qu'il faut que je ferme l'application ou redémarre le system)

Apres avoir essayé le mode sans echec de mozilla et reinstaller 1 fois firefox mais toujours rien.

j'ai aussi désactivé mes modules complémentaires en pensant que ça venait de là

je suis sur la dernière version 3.0.8, ça fait quelques mois et je n'avais pas eu de soucis avant...

Quelqu'un peut il m'aider ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

vince8115 Membre 326 messages
Forumeur survitaminé‚ 26ans
Posté(e)

J'ai eu un problème similaire a ton cas : J'ai vidé mes cookies et supprimés mes fichiers temporaires, et voilà, tout marchait ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

et on fait ça comment ??? :smile2: ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Daewa Membre 116 messages
Forumeur inspiré‚ 30ans
Posté(e)

C'est peut être pas firefox, t'as essayé avec IE, Chrome ou Safari?

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

Tout fonctionne parfaitement avec IE.... :o° , d'ailleur je l'utilise pour être là .....

mais je veux revenir sous firefox.... :smile2: ;):sleep: , c'est beaucoup miux et ça rame pas

Partager ce message


Lien à poster
Partager sur d’autres sites
TitoVaudoo Membre+ 5 355 messages
Posté(e)
et on fait ça comment ??? :smile2: ;)

Ccleaner le fait très bien. :sleep: D'ailleurs ça te permettra de faire le ménage sur ton système aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
vince8115 Membre 326 messages
Forumeur survitaminé‚ 26ans
Posté(e)
Tout fonctionne parfaitement avec IE.... :| , d'ailleur je l'utilise pour être là .....

mais je veux revenir sous firefox.... :sleep::o°;) , c'est beaucoup miux et ça rame pas

Donc, pour les cookies, tu vas dans l'onglet 'Options' -> 'Effacer Mes Traces' , tu coches 'cookies' et là tu fais Ok

Pour les fichiers temporaires, tu installes Ccleaner (si ce n'est pas fait :smile2: ) et là tu fais un nettoyage complet de tes fichiers temps ^^

EDIT : Rahhh, grillé d'une minute par TitoVaudoo ;)

Modifié par vince8115

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

ça a été fait hier avec rise registry aussi ....rien n'a changé pour autant

Modifié par huyo

Partager ce message


Lien à poster
Partager sur d’autres sites
Daewa Membre 116 messages
Forumeur inspiré‚ 30ans
Posté(e)

Moi j'avais ce problème à cause d'un logiciel torrent, j'avais uTorrent, j'ai changé sur Azureus.

Partager ce message


Lien à poster
Partager sur d’autres sites
THsanz-117 Membre 714 messages
Forumeur forcené‚ 24ans
Posté(e)

Moi ca m'arrive de temps en temps j'éteins je rallume ... lol et après c'est bon

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)
Moi j'avais ce problème à cause d'un logiciel torrent, j'avais uTorrent, j'ai changé sur Azureus.

je suis déjà sur Vuze :smile2: (anciennement Azureus)

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

Bon bah je n'ai pas eu le choix, j'ai crée un nouveau profil sous firefox.....pour le moment pas de problème , on va attendre quelques jours avant d'effacer l'ancien profil

je vous tiens au courant

bah j'ai déjà la réponse , ça marche pas ...je désespére :smile2: ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

T'as penser à reprendre IE ou opter pour safari ? Je vois pas comment résoudre ton pb :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Daewa Membre 116 messages
Forumeur inspiré‚ 30ans
Posté(e)

Perso sur Windows j'utilise Google Chrome, tandis que sur Mac OS X j'utilise Safari y'a pas photo.

Modifié par Daewa

Partager ce message


Lien à poster
Partager sur d’autres sites
Mel&Yo Membre+ 21 245 messages
Forumeur alchimiste‚ 32ans
Posté(e)

Je suis en passe d'avoir résolut mon problème, je vous tiendrai au courant....

D'ailleur pour tout les utilisateurs de firefox , je vous conseille ce site http://www.geckozone.org/forum/index.php

ils aident pour tout les problèmes sur Mozilla.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant