hystérectomie et pertes vaginales


nad50 Membre 1 message
Baby Forumeur‚
Posté(e)

bonjour,

Voilà, j'ai subi une hystérectomie subtotale (corps de l'utérus et ovaires enlevés) en Juillet 2008 et depuis plusieurs semaines j'ai des pertes blanches sans odeurs.

J'ai revu le chirurgien et je lui en ai parlé mais du moment qu'il n'y a aucune odeurs, ce n'est rien pour lui. Seulement, je trouve que c'est désagréable et je ne me sens pas bien avec ces pertes.

Est-ce que quelqu'un a le même problème ou peut me répondre, ce serait bien.

Nad (47 ans)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Ocytocine Membre+ 17 768 messages
Forumeur alchimiste‚ 45ans
Posté(e)

D'après ce que je sais, en effet des pertes blanches sans odeur, ça n'est pas grave du tout. Cela arrive même à beaucoup de femmes ; j'en ai régulièrement et je m'y suis habituée car je crois qu'il n'y a rien à faire.

Mais je ne suis pas médecin.

Partager ce message


Lien à poster
Partager sur d’autres sites
babymel Membre 73 messages
Forumeur en herbe‚ 35ans
Posté(e)

bonjour

les pertes blanches sont courantes et normal, ont en a toutes

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant