probleme avec ma guitare

ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

bonjour,je fais de la guitare et je vient de reacorder ma guitare,le probleme c'est que ma 3 corde en partant du haut,lorsque je la joue a vide fait vibrer le bout du manche et sa donne un son trés moche,c'est un guitare electro acoustique,si vous avez des idées de ou cela vient ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Whole Lotta Love Membre 532 messages
Forumeur forcené‚ 54ans
Posté(e)

Salut c'est le ré (de haut en bas : Mi La Ré Sol Si Mi)

Elle "frise" j'imagine : elle vibre sur les barettes et ca fait un bruit moche oui.

Es tu bien accordé sur le La (si tes cordes sont détendues, elles frisent plus facilement)

Si tu es bien accordé, fais régler ton manche dans le magasin où tu l'as achetée ou ailleurs (certains font payer)

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

je pense etre bien accordé,je vais quand meme verifier,mais ce qui est bizzare c'est que seul le ré le fait,c'est exactement ce que tu as dit,quand je la porte au magasin changer les cordes elle ne le fait plus

je fais pas de cours donc je connais pas les notes,et les cordes sont bien tendue,aprés je n'ai pas le meme sont si je touche a la corde

Partager ce message


Lien à poster
Partager sur d’autres sites
Whole Lotta Love Membre 532 messages
Forumeur forcené‚ 54ans
Posté(e)

Si tu joue la première case de ta corde, ça frise toujours?

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

j'ai examiner d'un peu plus prés,la 3e corde dont ja parle,l'endroit par ou on l'accorde (je connais pas les termes dsl :smile2: ) etait de travers en poussant avec mon pouce sa a bouger et la corde ne vibre plus,par contre je saios pas si c'est grave,si je devrais resseré la vis ou la porté au magasin ou meme si c'est grave pour la guitare ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Nelo Membre 792 messages
Forumeur accro‚ 33ans
Posté(e)

Tu as acheter une guitare d'occasion ou neuve ?

Si elle est d'occas c'est sans doute le manche qui a fait du jeu, va voir un luthier il te regleras tout ça.

Sinon c'est peut être que la corde est mal mise au niveau du chevalet sa peut arriver :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Whole Lotta Love Membre 532 messages
Forumeur forcené‚ 54ans
Posté(e)

Désolé je me représente pas le truc... :smile2:

Modifié par Whole Lotta Love

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)
Tu as acheter une guitare d'occasion ou neuve ?

Si elle est d'occas c'est sans doute le manche qui a fait du jeu, va voir un luthier il te regleras tout ça.

Sinon c'est peut être que la corde est mal mise au niveau du chevalet sa peut arriver :smile2:

elle etait neuve,et c'est le petit truc pour accorder qui etait bouger,je vais essayer de faire un dessin pour mieux comprendre

Partager ce message


Lien à poster
Partager sur d’autres sites
Nelo Membre 792 messages
Forumeur accro‚ 33ans
Posté(e)
elle etait neuve,et c'est le petit truc pour accorder qui etait bouger,je vais essayer de faire un dessin pour mieux comprendre

Oui parce que la jcomprend pas c'est quoi le pti truc pour accorder, la Clef ? le sillet de tête ? :smile2:

Modifié par Nelo

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

je connais pas les termes techniques,mais si vous ne comprenez pas avec le dessin,je vais regarde le nom des pieces,mais dans la sens ou sa se tourne,je dirais la clefpost-52528-1229524223_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Whole Lotta Love Membre 532 messages
Forumeur forcené‚ 54ans
Posté(e)

Ah Ok..

Ben tant mieux si ça sonne à nouveau.

(tu dois avoir une ou deux vis au dos sur la clé, vérifie qu'elles soient toujours là)

Partager ce message


Lien à poster
Partager sur d’autres sites
Nelo Membre 792 messages
Forumeur accro‚ 33ans
Posté(e)

Tu as tourner la clé ? ou tu l'as déplacer ?

Si tu l'as déplacer c'est pas normal va voir un luthier renseigne toi dans le magasin ou tu as acheter ta gratte :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

oui,les vis sont toujours la,par contre j'ai en effet du deplacer la clef donc je vais allez voir au magasin ce qu'ils en disent merci a vous 2 :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
bluesie Membre 84 messages
Forumeur en herbe‚ 59ans
Posté(e)

un peu bizarre quand même ton histoire, une mecanique ne bouge pas comme ça, j'ai regardé celles de mes grattes, ça tient bien, à la rigueur la tête de la meca a besoin de temps en temps d'etre revissée un peu mais la pièce en elle meme ne joue pas au yoyo :smile2:

ramène ta gratte au magasin, au fait c'est quoi comme marque??? ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

pourtant j'en est eu la preuve,pas bouger de beaucoup,mais ce qui m'inquiete c'est que sa a bougé,ma guitare c'est une dallas rougepost-52528-1229536521_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
bluesie Membre 84 messages
Forumeur en herbe‚ 59ans
Posté(e)

:smile2: connais pas cette marque désolée, mais ramene là vite fait au magasin, le gars va verifier tes mecaniques, j'espère que ta gratte est toujours sous garantie, peut etre vaudrait-il mieux carrement changer la mecanique defectueuse, tiens nous au courant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

j'ai plus qu'a demander au pere d'aler me deposer ;) je pense qu'elle est plus sous garantie,sa va faire 3 ans que je l'ai,en tout cas dés que je passe au magasin je vous tient au courant :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
bouda Membre 113 messages
Forumeur inspiré‚ 26ans
Posté(e)

bonsoir

Ton problème peut venir de deux endroits : soit au niveau des mécanismes ce qui serait le plus probable et que la corde serait mal enroulée. Sinon ça vient de la barre en métal qui délimite les frets qui serait déformée au niveua de tes cordes qui vibres ( ce pb m'ai déja arrivé)

Bon chance en tout cas et bonne continuiation.

Bouda

Partager ce message


Lien à poster
Partager sur d’autres sites
ben-62 Membre 1 146 messages
Forumeur alchimiste‚ 27ans
Posté(e)

en fait sa vient de la clef,plus precisement la partie vissé sur le manche,il a decalé de peu ce qui faisait vibrer tout,maintenant plus aucune vibration,je vais aller la porté au magasin voir ce qu'il en est

Partager ce message


Lien à poster
Partager sur d’autres sites
surfyo Membre 1 message
Baby Forumeur‚
Posté(e)

Salut tout le monde j'ai une Electro-Acoustic quand je la branche a mon ampli tous les cords sonne bien ( je parle du niveau de volume ) sauf 2 cords la 4éme et le 5éme j 'arrive pas a les entendre au meme niveau de volume que les autres je dois vrais tape fort avec le Mediator pour que je puisse les entendre,

si qlqu'un a une idee

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant