Messages privés envoyés [REGLE]


Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Voila j'ai écirit un message à un membre de ForumFr puis j'ai coché l'option "Ajouter une copie de ce message vers mon dossier éléments envoyés" avant de l'envoyer. Seulement lorsque j'essaye d'acceder à mes messages envoyés, en cliquant sur "Sent Item (1)", il me renvoie sur la page des messages privés reçus.

Donc voila soit c'est moi qui ne sais pas cliquer sur un lien soit il y a un léger bug. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Voilà, c'est corrigé, suffisait de demander ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Merci bien =)

Probleme réglé ;)

EDIT: euh .. ok le probleme est reglé mais .. il y en a un autre ;)

Quand je clique sur le message envoyé que je veux lire ben .. il me renvoie sur la page des messages envoyés .. sans messages envoyés (mais quand je reclique sur la boite d'envoi il me ré-affiche mes messages envoyés ^^)

Je sais que vous avez une vie et c'est pourquoi je vous dit merci par avance

Modifié par Zangetsu

Partager ce message


Lien à poster
Partager sur d’autres sites
ombeline Membre 1 691 messages
Forumeur alchimiste‚
Posté(e)

idem pour moi.quand jenregistre des messages pour les envoyés plutard,il ne les voit pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

bon .. probleme réglé ..

Merci pour votre réaction des plus rapides

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant