Aller au contenu

[Résolu]Problème avec le bureau... et tout ce qui s'en suit...


Mediatorah

Messages recommandés

Membre, 29ans Posté(e)
Mediatorah Membre 544 messages
Baby Forumeur‚ 29ans‚
Posté(e)

Bonjour à tous,

Après le problème MSN, j'ai l'honneur de vous présenter : le problème Bureau. :snif:

Voilà, j'ai allumé mon ordinateur comme je le fais chaque matin, et là... il s'est allumé, mais rien:

Pas d'icônes sur le bureau, rien. J'ai attendu et toujours rien.

J'ai fais Ctrl + Alt + Suppr pour rallumer l'ordi, puisque je n'avais pas le menu démarrer...

Il s'est éteint et rallumé mais toujours rien. :snif:

Je suis donc un peu embêtée car je n'arrive qu'à accéder à Internet et Msn, grâce au gestionnaire de tâches qui me demande si je veux lancer de nouvelles applications... Mais impossible d'accéder à mes fichiers genre Word etc... Bref c'est la galère... :snif:

Si vous savez ce qu'il faut que je fasse pour récupérer mon menu Démarrer et mon bureau...

Merci beaucoup d'avance ! :snif:

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, 40ans Posté(e)
Arkon Membre 202 messages
Baby Forumeur‚ 40ans‚
Posté(e)

Essaye de faire ctrl+alt+suppr

Fichier --> Nouvelle tache

Et là tu tapes explorer et tu valides

Avec un peu de chance, ça devrait marcher :snif:

Lien à poster
Partager sur d’autres sites

Membre, Admiratrice de Scrat, 33ans Posté(e)
Adenora Membre 5 400 messages
33ans‚ Admiratrice de Scrat,
Posté(e)

Je dirai la même chose moi aussi.

Lien à poster
Partager sur d’autres sites

Membre, 29ans Posté(e)
Mediatorah Membre 544 messages
Baby Forumeur‚ 29ans‚
Posté(e)

Merci, en effet, j'arrive dans mon fichier Bureau, mais j'ai du mal m'exprimer.

Je n'ai que mon fond d'écran. Plus aucune icône, aucun raccourci. En fait, le fond d'écran est vide.

Je n'ai plus la barre qui se trouve en bas (chais plus comment elle s'appelle celle la), qui donne l'heure etc... Plus rien.

Actuellement, mon ordinateur se resume a deux fenetres, internet et mon gestionnaire de taches...

Lien à poster
Partager sur d’autres sites

Invité Nathaniel
Invités, Posté(e)
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

Tu as essayé de réinstaller windows ?

Lien à poster
Partager sur d’autres sites

Membre, 29ans Posté(e)
Mediatorah Membre 544 messages
Baby Forumeur‚ 29ans‚
Posté(e)

Ben heu... non. Ca a un rapport avec Windows ?

Et je fais comment pour le réinstaller ?

(Désolée, jsuis une quiche en informatique...)

Lien à poster
Partager sur d’autres sites

Invité Nathaniel
Invités, Posté(e)
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)
Ben heu... non. Ca a un rapport avec Windows ?

Et je fais comment pour le réinstaller ?

(Désolée, jsuis une quiche en informatique...)

Tu redemarre avec le cd de window dans le lecteur .

:snif: (attention tu effaceras toutes tes données en faisant cela) .

Lien à poster
Partager sur d’autres sites

Membre, 40ans Posté(e)
Arkon Membre 202 messages
Baby Forumeur‚ 40ans‚
Posté(e)
Merci, en effet, j'arrive dans mon fichier Bureau, mais j'ai du mal m'exprimer.

Je n'ai que mon fond d'écran. Plus aucune icône, aucun raccourci. En fait, le fond d'écran est vide.

Je n'ai plus la barre qui se trouve en bas (chais plus comment elle s'appelle celle la), qui donne l'heure etc... Plus rien.

Actuellement, mon ordinateur se resume a deux fenetres, internet et mon gestionnaire de taches...

T'as essayé de faire la manip que je t'ai décrite ou pas?

J'avais bien compris ton problème, c'est le processus qui s'appelle "explorer" qui gère la barre des taches et l'explorateur notamment.

Si t'as fait la manip et que ça marche pas, tu vas dans le gestionnaire des taches et tu cherches "exporer" dans la liste des processus et tu fais "Terminer le processus". Il va dire qu'il vaut mieux pas faire ça, mais tu peux le faire, ça risque rien.

Ensuite, tu refais la manip : "Fichier --> Nouvelle tache --> explorer"

Edit : Essaye de faire ça avant de tout réinstaller :snif:

Lien à poster
Partager sur d’autres sites

Membre, 29ans Posté(e)
Mediatorah Membre 544 messages
Baby Forumeur‚ 29ans‚
Posté(e)

Merci a tous !Topic résolu par le saint esprit :snif:

J'ai éteins mon ordi pendant une bonne heure environ, et quand je l'ai rallumé, tout était revenu... !

Merci Arkon pour ton conseil, la prochaine fois que l'ordi me fera des siennes, je ferais ce que tu m'as conseillé !

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×