problème de son . plus de son sur mon ordinateur .


touffeur Membre 126 messages
Forumeur inspiré‚ 24ans
Posté(e)

Bonjour . :snif:

Une croix blanche entoure d'un rond rouge vient d'apparaître depuis se matin sur le voyant du haut parleur situe en bas a droite de l'écran de mon ordinateur . :snif:

Depuis je n'ai plus de son , je pense peut-être que cela vient du réglages du volume de l'ordinateur , mais ceci n'est qu'une hypothèse . :snif:

A noté que je suis avec je suis sous vista . :snif:

J'ai vraiment besoin d votre ide et je l'attend avec impatience .

merci d'avances et a bientot . :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

-Naomi- Membre 168 messages
Forumeur inspiré‚ 27ans
Posté(e)

quand tu essaie de lire de la musique par exemple, ça te dit quelque chose ou window player s'ouvre mais tu n'entends rien?

Partager ce message


Lien à poster
Partager sur d’autres sites
Maholyne Membre 325 messages
Forumeur survitaminé‚ 29ans
Posté(e)

hum ... voyons ... voyons...

Tout d'abord as tu brancher les enceintes???

Bon ok je sors ... :snif:

Non plus serieusement, peut etre un probleme de driver, ou de carte son qui aurait griller?

Partager ce message


Lien à poster
Partager sur d’autres sites
chiwii89! Membre 142 messages
Forumeur inspiré‚ 28ans
Posté(e)

ça doit être ta carte son

Partager ce message


Lien à poster
Partager sur d’autres sites
-Naomi- Membre 168 messages
Forumeur inspiré‚ 27ans
Posté(e)

j'ai eu le même problème ya 2h a peu près, j'ai booté le pc et ça remarche...

mais je pensais également au driver de la carte son

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Hello,

ça signifie que vista ne trouve pas de matériel audio, donc soit les pilotes ont sautés, soit ta carte son est HS.

Fais un clic-droit sur ordinateur, puis Gérer, puis Gestionnaires de périphériques. Est-ce que tu vois sur la droite,

un gros point d'interrogation jaune ? Si oui, ça signifie que les pilotes de ta carte son ont sautés. Il suffit de les ré-installer :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
a.amino Membre 6 messages
Baby Forumeur‚ 33ans
Posté(e)

c' pas si difficile d'aprés la déscription que ta donnée (la croix rouge et blanche = mute). clic 2 fois sur le racourci du volume et décoche la case situé sous le contrôle du volume.

post-75295-1219371452_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant