Aller au contenu

plus de connexion et l'ordi a une présentation de vieux windows


Ninaye

Messages recommandés

Membre, Posté(e)
Ninaye Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour,

cela fait 2 jour que je n'ai plus de connexion a internet. :snif: il me dit que mon adresse ip n'est pas valide.

comment je fait pour la retrouver et la remettre a jour ?

et aussi l'affichage des pages est comme si j'avais un vieux windows alors que j'ai XP !

je pense que j'ai un virus vu que mon ordi envoi des liens a tte mes adresse msn quand je ne suis pas connecté !

Aidez moi svp merci d'avance ! :snif:

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, 37ans Posté(e)
Nelo Membre 792 messages
Baby Forumeur‚ 37ans‚
Posté(e)

Navigue sous firefox et plane avec linux :snif:

Lien à poster
Partager sur d’autres sites

  • 1 an après...
Membre, 41ans Posté(e)
med docs Membre 245 messages
Baby Forumeur‚ 41ans‚
Posté(e)

exact

Lien à poster
Partager sur d’autres sites

Membre, 26ans Posté(e)
bevic Membre 35 messages
Baby Forumeur‚ 26ans‚
Posté(e)

;) ca c'est sur et sa marche super linux!!!!!

mais attention si tu remplace ton windows par linux tu poura plus jammais le remplacer a nouveau par un windows car c'est indestructible ;)

Donc fait tres attention et soit sur de ta décision

Bonne continuation sur ce super topic :smile2:

post-99975-1250795084_thumb.jpg

Lien à poster
Partager sur d’autres sites

Membre, 61ans Posté(e)
boss69200 Membre 844 messages
Baby Forumeur‚ 61ans‚
Posté(e)

sa marche bine linux c'est vrai oui tu a du chopper un virus tu a koi comme antivirus???

je te conseil de mettre avast et sbybot tout les connaisseur en informatique te conseilleront sa

dans un premier tant des ke possible essaye d'installer avast et lui te ferra une verification total de ton pc et te dira si tu a un virus

tu a essayer de reinstaller ta connection internet???

Lien à poster
Partager sur d’autres sites

Invité Nathaniel
Invités, Posté(e)
Invité Nathaniel
Invité Nathaniel Invités 0 message
Posté(e)

je pense qu'en 1 an le problème est réglé :smile2:

Lien à poster
Partager sur d’autres sites

Membre, stʀiks Vindicta ♠ Out Of Control, 39ans Posté(e)
Toy4Kill Membre 6 454 messages
39ans‚ stʀiks Vindicta ♠ Out Of Control,
Posté(e)
sa marche bine linux c'est vrai oui tu a du chopper un virus tu a koi comme antivirus???

je te conseil de mettre avast et sbybot tout les connaisseur en informatique te conseilleront sa

dans un premier tant des ke possible essaye d'installer avast et lui te ferra une verification total de ton pc et te dira si tu a un virus

tu a essayer de reinstaller ta connection internet???

Si on lui conseille Avast comme antivirus je doute que la personne soit un informaticien :smile2:

Avast c'est de la daube en boite.....

Lien à poster
Partager sur d’autres sites

Membre, stʀiks Vindicta ♠ Out Of Control, 39ans Posté(e)
Toy4Kill Membre 6 454 messages
39ans‚ stʀiks Vindicta ♠ Out Of Control,
Posté(e)

Tu as chopé un virus via ta messagerie instantanée

Télécharge "Msn Virus Cleaner" ici :

http://www.wikikou.fr/msn-virus-cleaner-vi...gement-835.html

ou "Clean Virus Msn" http://www.wikikou.fr/clean-virus-msn-tele...gement-468.html

Pour un antivirus gratuit, télécharge Antivir.

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×