Problème de connection internet


Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)

Bonsoir tout le monde !!!

Bon voilà, j'ai un petit problème, j'arrive pas à me connecté sur internet avec mon PC fixe, relié sur la Livebox par un cable Ethernet.

Mais le plus "fou", c'est que je peux me connecté par WI-FI sur l'ordi portable. Sinon tout marche bien, le téléphone illimité et tuot. Je suis allez chez Orane ils m'ont donné une nouvelle LiveBox mais c'est toujours pareil, impossible de me conecté sur Internet part cable Ethernet, donc j'en conclu que c'est pas une histoire de cable, puisque le cable Ethernet est tout neuf !

Je sais pas trop, c'est pour sa que je me remet à toi, ForumFrance !!

Tchous a tous !!!

PS: Sa fait du bien d'être de retour sur le fofo !! :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

T'es sûr que tu t'es pas trompé entre le port Video et le port Ethernet (meme si les deux sont ethernet ^^) ?

Sinon vas dans Panneau de configuration > Connexion Réseau > Connexion au réseau local.

Cliques sur l'onglet "Support" et dis moi si ya bien marqué "Adresse attribuée par le serveur DHCP" :snif:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Hello,

:snif: Attention, la livebox dispose de 2 ports ethernets, 1 rouge et 1 jaune.

La rouge est le port à utiliser, le port jaune est dédié à la télévision ADSL,

pour utiliser ce port jaune pour un PC, tu dois désactiver la fonction télévision, c'est indiqué dans l'interface de gestion de la livebox.

1213391017_port2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)

Je suis bien sur le port rouge de la Livebox :snif:

Bashi, je vais faire la manip que tu m'a demandé :snif:

Merci !

"

Bashi, il n'y a pas écrit cela, il y a écrit "configuré manuellement"

En effet, je connais quelqu'un qui s'y connait pas mal en info, on a essayé de faire des truc avec les ports, mais sans succés . . .

Modifié par Maaaax

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Quelle est ton adresse IP ? :snif:

Modifié par Ryo

Partager ce message


Lien à poster
Partager sur d’autres sites
Wild VIP 3 879 messages
Lonesome Cowboy‚ 32ans
Posté(e)

Euh .. tu es sous linux, ou alors tu as créé ce sujet dans le mauvais endroit ?

Dans el doute je n'y touche pas, mais si tu n'es pas sous linux, préviens moi que je déplace ton sujet dans la section appropriée. :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)

Je suis pas sous Linux, mais a chaque foix que je crée un sujet, ça le met n'importe ou !!!

Et Ryo, pour l'adresse IP, ça sera non xD !

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)
Je suis pas sous Linux, mais a chaque foix que je crée un sujet, ça le met n'importe ou !!!

Et Ryo, pour l'adresse IP, ça sera non xD !

As tu assigné une ip du genre 192.168.1.x avec x<10 ? car x doit être au moins égal à 10

Et rassure toi c'est une IP privée :snif: Et ta Livebox a pour IP 192.168.1.1 :snif:

Modifié par Ryo

Partager ce message


Lien à poster
Partager sur d’autres sites
Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)

Oui c'est sa !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Je ne l'invente pas :snif:

Si tu ne me crois pas lis ce lien sur le site Orange.fr :snif:

Modifié par Ryo

Partager ce message


Lien à poster
Partager sur d’autres sites
Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)
Je ne l'invente pas :snif:

Si tu ne me crois pas lis ce lien sur le site Orange.fr :snif:

Je te crois ne t'inquite pas !!!

Tu pense que sa peux provenir d'un problème de port ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Si tu lui assignes une ip qui n'est pas dans sa plage, tu n'auras pas de connexion, et c'est normale

Le mieux et de mettre en IP automatique :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)

Jvais essayer :snif:

EDIT: CA MARCHE !!!!!

Encore merci pour tout tout le monde !!!!!

Modifié par Maaaax

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

De rien :snif:

C'était juste un petit problème d'adressage,

me suis fait eu au début :snif:

franchement, pourquoi commencer à 10 ? lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

De rien :snif:

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
Maaaax Membre 167 messages
Forumeur inspiré‚ 25ans
Posté(e)

Bonne fin (ou début pour certain !! ) soirée à tous !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant