probleme d'écouteur [résoulu grace a ryo]


hardskiper Membre 6 messages
Baby Forumeur‚ 25ans
Posté(e)

bonsoir tout le monde,

le son de mon ordinateur marche correctement mais lorsque je branche les écouteurs aucun son n'en sort... pourtan mes écouteurs marche bien lorsque je les utilises avec un mp3 dc le probleme ne vien pas de là,pouvez-vous m'aider??

merci,

Modifié par hardskiper

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Quand tu branches tes écouteurs le son de ordinateur se coupe c'est normal, et tu n'entends que dans tes écouteurs.

Modifié par Ryo

Partager ce message


Lien à poster
Partager sur d’autres sites
hardskiper Membre 6 messages
Baby Forumeur‚ 25ans
Posté(e)

ah dzl je n'ai pas bien expliqué,

aucun son ne sort des écouteurs. il sort des haut-parleur meme les écouteurs branchés... comment faire pour écouter avec?

merci d'ésayer de m'aider

Modifié par hardskiper

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

tu es sûr que c'est la bonne prise ? T'es pas branché sur la prise micro ?

Partager ce message


Lien à poster
Partager sur d’autres sites
hardskiper Membre 6 messages
Baby Forumeur‚ 25ans
Posté(e)

sur ma centrale il y a 2port : 1 en dessus du graveur et l'autre en dessous du lecteur cd -> les 2 sont représentés par un casque dc je ne pensse pas me tromper, j'ai éssayé les 2

Modifié par hardskiper

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)
sur ma centrale il y a 2port : 1 en dessus du graveur et l'autre en dessous du lecteur cd -> les 2 sont représentés par un casque dc je ne pensse pas me tromper, j'ai éssayé les 2
Tu veux dire que les prises casques dont tu parles sont sur la façade du graveur et sur la façade du lecteur ?

Si c'est le cas, ils ne fonctionnent qu'avec un cd audio il me semble

tu dois avoir à l'arrière de ton unité central des ports de couleur rose et vert non loin l'une de l'autre en prise jack,

normalement c'est la prise verte

Partager ce message


Lien à poster
Partager sur d’autres sites
hardskiper Membre 6 messages
Baby Forumeur‚ 25ans
Posté(e)

ah ok d'accord, il fallait qu je débranche les haut parleur et que je branche es écouteur à la place... probleme ésolu merci beaucoup pour ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

De rien :snif: Si je comprends bien tu as des mini haut-parleur branché sur la sortie casque

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant