Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

tableau exel


Messages recommandés

mille goulle Membre 1 message
Baby Forumeur‚
Posté(e)

je veux faire un tableau sur exel pour mes comptes mais je n'ariive pas a faire les formules pour calculer mais pour le coup de main

:snif::snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Gaap Membre 1222 messages
Porn Elemental‚ 35ans
Posté(e)

Bonjour !

Si tu connais pas les formules , reste sur un format papier , c'est plus simple ! :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
syriade Membre 3 messages
Baby Forumeur‚ 55ans
Posté(e)
je veux faire un tableau sur exel pour mes comptes mais je n'ariive pas a faire les formules pour calculer mais pour le coup de main

:snif::snif:

salut

sur exel c'est simple

formule pour addition : =SOMME(A4:B5) et entrée

soustraction : =SOMME(A2-B4) et entrée

formule % entre 2 chiffres : =(C5*100/B5) et entrée où =(C5*100/B5-100) entrée

la dernière formule sert à calculer la différence en % entre 2 chiffres

voilà j'espère que ca te suffit

bye ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Mara Jade Membre 132 messages
Forumeur inspiré‚ 33ans
Posté(e)

Tu te places dans la cellule où tu veux ton résultat et tu fais "=" et tu cliques sur les cellules que tu veux en les additionnant, ce qui te donne par exemple :

=(A1+A2+A3+A4)

Comme c'est des chiffres, ça te donne le résultat.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

×