Low ID avec Emule


sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)

coucou,

Petit soucis de Low ID avec emule.

je viens de recevoir la nouvelle Neuf box 4 et depuis je suis tjs en low ID sur Emule.

je suis allé voir sur différents forum pour parametrer les routeurs et autres ports de connexion mais j'avous ne pas tout comprendre.

Est-ce que quelqu'un pourrait m'expliquer le plus simplement possible la marche à suivre pour tout paramétrer correctement ?

Merci d'avance :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

kaikai05 Membre 612 messages
Forumeur forcené‚ 40ans
Posté(e)

essaye d'installer echandlard :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)

Donc j'ai suivi les instructions de l'aide Emule, c'est super bien expliqué mais ca ne marche tjs pas.

Il propose de paramétrer le pare-feu.

Celui de windows est désactivé. Il doit y en avoir un sur la neufbox mais je ne sais pas comment le désactiver.

On peut m'expliquer ? :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
I_Love_Myself Membre+ 7 363 messages
Vendeur de rêve‚ 28ans
Posté(e)

Je suppose que tu utilise un routeur en plus de ta neufbox ?

Partager ce message


Lien à poster
Partager sur d’autres sites
sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)
Je suppose que tu utilise un routeur en plus de ta neufbox ?

alors la, tu me poses une colle !!!

Je sais déjà pas ce qu'est un routeur :snif: alors savoir si j'en utilise un autre ...

Je sais pas :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
I_Love_Myself Membre+ 7 363 messages
Vendeur de rêve‚ 28ans
Posté(e)

Tu as ta neuf box relié directement à ton ordinateur ou elle est relié à un boitier qui est lui relié a ton ordinateur ?

Ce boitier est utilisé en général quand plusieurs ordinateurs se connectent à internet..

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)
Tu as ta neuf box relié directement à ton ordinateur ou elle est relié à un boitier qui est lui relié a ton ordinateur ?

Ce boitier est utilisé en général quand plusieurs ordinateurs se connectent à internet..

:snif:  Ce serait plutot un Hub ou un Swtich dans ces cas là non ? :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)
Tu as ta neuf box relié directement à ton ordinateur ou elle est relié à un boitier qui est lui relié a ton ordinateur ?

Ce boitier est utilisé en général quand plusieurs ordinateurs se connectent à internet..

La neufbox est reliée directement à mon PC.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Tonino17
Invité Tonino17 Invités 0 message
Posté(e)

Pense aussi a cocher la case brouillage du protocole dans les préférences de emule.

Partager ce message


Lien à poster
Partager sur d’autres sites
sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)
Pense aussi a cocher la case brouillage du protocole dans les préférences de emule.

je viens d'activer le brouillage et tjs en low id :snif:

je commence à desespérer :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Mara Jade Membre 132 messages
Forumeur inspiré‚ 30ans
Posté(e)

Il faut mettre une nouvelle règle de filtrage sur le routeur qui permet l'entrée et la sortie de e-mule vers le pc (pour les téléchargements), il faut entrer les bons ports.

Si tu avais la livebox, je t'aurai expliqué, mais avec neuf... aucune idée, c'est pas évident à gérer ces routeurs là ("trop" sécurisés !).

Partager ce message


Lien à poster
Partager sur d’autres sites
I_Love_Myself Membre+ 7 363 messages
Vendeur de rêve‚ 28ans
Posté(e)

Essaie Panneau de configuration>Centre de sécurité> Pare feu windows onglet Exeptions. Regarde si Emule est coché.. si non fait le et reconnecte le.

Sinon tu peux essayer de mettre "ajout d'un port", et tu met les ports TCP et UDP (peu importe le nom) que tu vois dans emule: option>connexion

Partager ce message


Lien à poster
Partager sur d’autres sites
Mara Jade Membre 132 messages
Forumeur inspiré‚ 30ans
Posté(e)

Oui mais bon, si son routeur, par défaut, bloque tout, ça ne marchera pas.

Télécharges shareaza, tu n'auras pas de contrainte à ce niveau là !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Tonino17
Invité Tonino17 Invités 0 message
Posté(e)
Oui mais bon, si son routeur, par défaut, bloque tout, ça ne marchera pas.

Télécharges shareaza, tu n'auras pas de contrainte à ce niveau là !

Tu peux également te tourner vers frostwire,ou utiliser un client torrent.

Ce serait dommage,mais bon...

Partager ce message


Lien à poster
Partager sur d’autres sites
sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)
Essaie Panneau de configuration>Centre de sécurité> Pare feu windows onglet Exeptions. Regarde si Emule est coché.. si non fait le et reconnecte le.

Sinon tu peux essayer de mettre "ajout d'un port", et tu met les ports TCP et UDP (peu importe le nom) que tu vois dans emule: option>connexion

Je viens de faire les manip' comme tu me l'explique, d'ailleurs Emule n'était même pas dans la liste : je l'ai rajouté.

Marche tjs pas.

Je crois que je vais laisser tomber et passer à autre chose, ca devient trop compliqué pour moi et en plus je crois que j'ais vraiment tout essayé :snif:

Merci quand même pour les explications :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Mohenza Membre 3 messages
Baby Forumeur‚ 30ans
Posté(e)

slt,

faut aller dans le pare feu/exception puis tu fait ajouter un nouveau port

et tu fait ce qui est marquer dessous

nom : eMule TCP

port : tu met celui que tu as dans emule/preference/connection tcp exemple 12456 ( tu met le tien ) puis tu clic ok

ensuite tu refait pareil met tu met

nom : eMule UDP

port : pareil sauf mettre UDP puis clic ok

deconnecte et reconecte emule et normalement ca devrait marcher

Partager ce message


Lien à poster
Partager sur d’autres sites
sarah69 Membre 673 messages
Forumeur forcené‚ 43ans
Posté(e)
slt,

faut aller dans le pare feu/exception puis tu fait ajouter un nouveau port

et tu fait ce qui est marquer dessous

nom : eMule TCP

port : tu met celui que tu as dans emule/preference/connection tcp exemple 12456 ( tu met le tien ) puis tu clic ok

ensuite tu refait pareil met tu met

nom : eMule UDP

port : pareil sauf mettre UDP puis clic ok

ca ne marche tjs pas :snif:

Tant pis c'est sympa quand même :snif:

deconnecte et reconecte emule et normalement ca devrait marcher

Partager ce message


Lien à poster
Partager sur d’autres sites
Mohenza Membre 3 messages
Baby Forumeur‚ 30ans
Posté(e)

alors peut etre que ton antivirus bloc les port de emule donc tu ne peut etre en high id

Partager ce message


Lien à poster
Partager sur d’autres sites
Ryo Membre 911 messages
Forumeur accro‚ 43ans
Posté(e)

Hello,

Désolé d'arriver si tard, le problème est résolu ou pas ?

Sinon regarde ici -> Problème low id sur emule avec la livebox

le principe reste le même, il faut rediriger les ports emule de ta box vers ton PC

puis configurer les serveur emules comme indiquer

@+

Modifié par Ryo

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant