Problème carte graphique


Dexter41 Membre 202 messages
Forumeur activiste‚ 26ans
Posté(e)

Bonjour à tous,

Depuis peu, je me suis instalé Windows Vista Intégral (32 Bits) sur mon ordinateur.

Et ma Carte Graphique 8600 GT ne m'affiche qu'une résolution de 800 X 600 sur 4 Bits (pas super l'affichage).

Un message d'erreur apparait me disant qu'elle n'a pas asser de ressources libres

et que je doit désactivé l'un des autres périphériques de ce système.

Dans "Gestionnaires de périphériques", il ne me détécte plus mon moniteur aussi.

Je ne sais plus quoi faire car je l'est formater plusieurs fois et cela m'affiche toujour la même chose et j'ai mit toutes les mises à jour. :snif:

Merci de bien vouloir m'aider.

PS : Je vous est mit des Imprimes Ecran de mon ordinateur pour aider.

Ma configuration :

- Carte graphique 8600 GT / 256 Mo / DDR3

- Processeur 5600 + X2 / 2.80 Ghz

- Disque dure 120 Go (interne) / 320 Go (externe)

- Carte mère ASUS M2N-NVM

- Mémoires Vives : 3 X 1 Go

post-56690-1209797058_thumb.jpg

post-56690-1209797063_thumb.jpg

post-56690-1209797068_thumb.jpg

post-56690-1209797074_thumb.jpg

post-56690-1209797081_thumb.jpg

post-56690-1209797086_thumb.jpg

post-56690-1209797094_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité Mr_Blonde
Invité Mr_Blonde Invités 0 message
Posté(e)

Ta carte mère gère bien cette carte?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité kdm118
Invité kdm118 Invités 0 message
Posté(e)

Comment vous faites pour photograpier votre écran d'orinateur?

Partager ce message


Lien à poster
Partager sur d’autres sites
Dexter41 Membre 202 messages
Forumeur activiste‚ 26ans
Posté(e)
Ta carte mère gère bien cette carte?

Oui ma carte mère gère bien ma carte graphique sur XP mais depuis que j'ai mit vista elle ne marche plus :snif:

Comment vous faites pour photograpier votre écran d'orinateur?

Tu fait un imprime écran.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité kdm118
Invité kdm118 Invités 0 message
Posté(e)

lol, et comment on fait ça??

Partager ce message


Lien à poster
Partager sur d’autres sites
Mara Jade Membre 132 messages
Forumeur inspiré‚ 30ans
Posté(e)

C'est la touche "Imp écr" au dessus des flèches, ensuite tu colles dans paint et tu enregistres.

Dexter, c'était vital de mettre Vista ? Et pour infos, en formattant, t'as bien remis tous les pilotes ?!

Modifié par Mara Jade

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)

Bonjour,

as-tu installé les bons drivers ? :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité kdm118
Invité kdm118 Invités 0 message
Posté(e)

ok merci mara jade

Modifié par kdm118

Partager ce message


Lien à poster
Partager sur d’autres sites
Dexter41 Membre 202 messages
Forumeur activiste‚ 26ans
Posté(e)
Bonjour,

as-tu installé les bons drivers ? :snif:

Oui j'ai instaler tous les bons Drivers. :snif: et j'ai toujour le même problème.

S'il vous plait aidez-moi sa fait plusieurs semaines que je reste avec ce problème. ;)

Modifié par Dexter41

Partager ce message


Lien à poster
Partager sur d’autres sites
Dexter41 Membre 202 messages
Forumeur activiste‚ 26ans
Posté(e)

Il y a pas un connaisseur en informatique ici ou quelqu'un qui a déja eu ce genre de problème ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant