Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

probleme affichage des pages IE


Messages recommandés

GILLES80 Membre 6 messages
Baby Forumeur‚
Posté(e)

Bonjour, je voudrais demander de l'aide car depuis un moment mon ordinateur qui est equipé d'internet explorer 7 a enormement de mal a ouvrir les pages internet ou il ne les ouvrent pas du tout (c'est à dire plus de 10 minutes pour un gros site) alors que tout fonctionner correctement auparavent sans n'avoir rien installé de plus.Aucune application d'ouverte à part norton dont le controle antivirus a été effectué et il en résulte aucun probleme. J'ai egalement installer le programme registry mechanic qui ne trouve rien. La mémoire Ram n'est pas utilisée a son maximum après controle ce qui est normale donc pourriez vous me venir en aide. Il s'avère egalement que lorsque je coupe l'ordinateur en totalité au démarage norton est desactivé je dois l'activer manuellement .

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
lobo tommy VIP 3800 messages
mot de tete‚ 59ans
Posté(e)

2 messages 2 demandes d'aides pour panne ..... le plus gros virus s'apelle windows :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Mara Jade Membre 132 messages
Forumeur inspiré‚ 33ans
Posté(e)

Télécharges Mozilla Firefox, tu auras beaucoup moins de problèmes qu'avec Internet Explorer !

Partager ce message


Lien à poster
Partager sur d’autres sites
DuXi Membre 27 messages
Forumeur balbutiant‚
Posté(e)

Mozzila... encore un logiciel enplus qui ne sert pas à grand chose, vu que tu à déja un naviguateur web....

déja à tu l'adsl ?

au pire si la version 7 ne marche pas regarde si il y à des mise à jours prioritaires sur windows update

Pour norton, je sait pas trop comment il marche mais regarde si ta tt simplement une otpion de démmarrage.

Sinon va dans executer et tu tappe msconfig va dans l'onglet démarrage et tu devrai trouver le processus de norton (je connait pas le nom de son processus) et vérifie qu'il soit coché.

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9821 messages
Forumeur alchimiste‚ 35ans
Posté(e)
Mozzila... encore un logiciel enplus qui ne sert pas à grand chose, vu que tu à déja un naviguateur web....

:snif:  Tu as des actions chez Microsoft toi ?

Enfin tu n'as pas l'air de savoir de quoi tu parles vu comme tu écris Mozilla :snif:

Gilles > Le problème peut aussi venir de ton FAI, tu peux déjà faire un test de ta vitesse de connexion

http://www.google.be/search?hl=fr&safe...rcher&meta=

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

×