au secours


mort de rire Membre 4 messages
Baby Forumeur‚
Posté(e)

;) pour que mon ordi s'arrete je dois faire deux fois la manip POURQUOI

merci de votre reponse

amicalement

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

alfred Membre 758 messages
Forumeur accro‚ 106ans
Posté(e)

Je crois que j'ai lu ça dans Micro-Hebdo de cette semaine... Je vais essayer de rechercher l'article

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Alessandro Membre 313 messages
Forumeur survitaminé‚
Posté(e)
Je crois que j'ai lu ça dans Micro-Hebdo de cette semaine... Je vais essayer de rechercher l'article

@+

T'as Micro Hebdo alfred ? Il est bien ce magazine hebdomadaire non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
alfred Membre 758 messages
Forumeur accro‚ 106ans
Posté(e)

Oui Alessandro, j'ai Micro-Hebdo. N'étant pas un spécialiste de l'informatique, le magazine me convient bien. Mais il m'arrive d'en consulter d'autres selon les thèmes abordés

Je classe les articles au cas où...Et la preuve cela peut servir .

Suite de la réponse pour "mort de rire" :

Je crois que l'article en question se trouve ici

http://forum.telecharger.01net.com/microhebdo/windows_et_les_autres/windows_xp/arret_window_xp_difficile-320004/messages-1.html

+ article publié dans Micro-Hebdo¿Au cas où¿

« Mon PC s'arrête en deux temps.

Mihe : Lorsque je veux éteindre mon PC, j'utilise la commande Arrêter l'ordinateur via le menu démarrer. Seulement, elle ne fonctionne jamais du premier coup ! Il faut toujours répéter la manipulation pour que mon PC s'arrête. Quelqu'un a-t-il une idée sur ce problème ? Je précise que j'ai Windows XP professionnel.

Base de registre : essaie comme ceci : clique sur Démarrer puis sur exécuter. Tape alors gpedit.msc et clique sur OK. Ensuite, double clique sur Configuration de l'ordinateur, Paramètres Windows, Paramètres de sécurité, Stratégie locales et options de sécurité.

Guymac : J'ai exactement le même souci que Mihe. J'ai essayé cette solution mais ça m'affiche un message d'erreur, en anglais. En gros, çà déclare : « erreur lors de la recherche des paramètres de la base de données de stratégies locales (%windr%\database\secedit.scb) : paramètre incorrect » Que faire ?

Base de registre : C'est un souci apparemment du au SP2. Le fichier secedit.scb est un fichier de sécurité. Je vais essayer de trouver une autre solution

Guymac : Inutile de chercher ! Malgré le message d'erreur, j'ai cliqué sur OK. Et effectivement, é miracle, mon PC s'éteint plus vite. Bravo »

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant