Violation du systeme


revolted Membre 75 messages
Forumeur en herbe‚ 26ans
Posté(e)

Bonjour a tous.

Bon tout d'abord je ne savais pas ou poster ce topic.

On ma donner un ( enfin deux ) ordinateurs IBM.

256 RAM

1 Ghz >>++ ( overbooté )

Brf :: une petite config quoi.

Quand je démarre les ordi, les deux me mettent le même message :

"176 violation du systeme"

" ... "

systeme verouillé. :snif:

En gros, impossible d'acceder a Setup BIOS.

J'ai deja essayé le reboot mais sa marche jusqu'a l'extinction de lordi.

Du coup, pas de bureu, méme pa de mode sans echec ( car pas de bios )

Merci de maider et halte au truc du genre : " laisse le PC allumé " et autres bonne beuz a 2 balles :snif:

Merci d'avance ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

firedow Membre 2 357 messages
Forumeur alchimiste‚
Posté(e)

Si on t'as donné les ordinateurs c'est qu'il n'y a une aucune donnée à toi donc tu ne perdras rien en formatant l'ordinateur ^^

Modifié par firedow

Partager ce message


Lien à poster
Partager sur d’autres sites
revolted Membre 75 messages
Forumeur en herbe‚ 26ans
Posté(e)

en effet je vais tenter saz et on verra bien.

Si ya d'autre idée qui traines dites le moi

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mr_Blonde
Invité Mr_Blonde Invités 0 message
Posté(e)

Ouvre les tours, regarde sur la carte-mère si il y a une pile qui ressemble à une pile de montre mais en plus gros, enlève-la 15 secondes et remets-la, réessaie. Ca remettra ton BIOS à zéro déjà...

Partager ce message


Lien à poster
Partager sur d’autres sites
revolted Membre 75 messages
Forumeur en herbe‚ 26ans
Posté(e)

j'avais déja essayé de remettre les parametres du BIOS a zero.

Etant en Science De L'ingènieur ( spé informatique ), je devrais pouvoir m'en sortir.

Seul prob : pas envi de booter ou pire encore, de sortir le matos du genre bruteforce et autre "substrats" a la magouille...

Merci

Je precise que mon ordi est en option stade R/S a chaque démarrage et bascule sur la variable CLK ( ou autre mais sur une variable asynchrone )

++

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant