Rien ne sŽaffiche au démarrage... HELP !


sugeknight Membre 3 messages
Baby Forumeur‚
Posté(e)

<LI class=post>Bonjour à toutes et à tous,

Depuis hier, jŽai un problème avec mon ordinateur. Je mŽexplique, pendant que je lŽutilisais, lŽécran cŽest dŽun coup figé et je ne pouvais plus rien faire jŽai donc éteint lŽordinateur avec le bouton et essayé de le rallumer mais ça nŽa pas fonctionné. LŽordinateur cŽest effectivement démarré, tous les ventilateurs tournaient mais rien ne sŽaffichait à lŽécran et il nŽy avait aucuns bip. JŽai donc essayé lŽécran sur un autre ordinateur, et il fonctionnait le problème ne vient donc pas de là. JŽai tout enlevé, vérifié les branchements, dépoussiéré et réinstallé mais, aucuns changements. JŽai enlevé la pile de ma carte mère 5minute jŽai essayé de démarrer le PC sans la pile puis essayé de le démarrer en la remettant mais toujours les mêmes résultats. JŽai retiré le ventilateur de mon processeur et allumé lŽordinateur peu de temps pour voir si il chauffait, et il a chauffé le problème ne vient donc pas de là nom-plus et quand jŽallume lŽordi sans le processeur, je ne peut pas lŽéteindre avec le bouton je suis obligé de débrancher lŽalimentation.. JŽai essayé dŽenlever les barrettes de ram et de démarrer lŽordinateur et là, il y a eu des bips donc le problème ne vien pas ( du moin je ne pense pas de la carte mère ) et le ventilateur de ma carte graphique tourne correctement!

Ma config :

- Carte Graphique : XFX 8800GTS 320mo

- Carte Mère : Asus A8N32-SLI DELUXE

- Processeur : AMD Athlon 4000+

- Disque Dur : Maxtor 160GO

- Ram : 2GO ( 2 x 1GO )

Voilà le tout je vous remercie dŽavance!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

bbcasual Membre+ 24 351 messages
non, rien....‚ 41ans
Posté(e)

Bonjour,

si t'as un autre PC essaye un autre écran sur la carte graphique OU la carte sur une autre carte mère...

Il resterait cette éventualité...

Partager ce message


Lien à poster
Partager sur d’autres sites
sugeknight Membre 3 messages
Baby Forumeur‚
Posté(e)

j'ai un autre PC mais un vieu ou la carte graphique est incorporée dans la carte mère...

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 14 030 messages
Clyde Barrow‚ 34ans
Posté(e)

Pas de bip.... c'est mauvais signe.

Ce que je fais, en général, j'enleve composant par composant et je vois si il y a une evolution.

Par exemple, sans ram ou sans carte graphique le bip ne sera pas le même.

Mais attention, quand tu as essayé sans la ram, tu la remet :snif:

Apres le problème peut venir de différents points... ram completement HS, ca m'est deja arrivé, mais en général c'est plus le processeur voir la carte mere.

Partager ce message


Lien à poster
Partager sur d’autres sites
sugeknight Membre 3 messages
Baby Forumeur‚
Posté(e)

ça fait des Bips seulement quand c'est la ram qui est manquante.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant