probleme connexion


scorpio821 Membre 1 message
Baby Forumeur‚
Posté(e)

bonjour tt le monde!!!

Alors voilà, j'ai un probleme avec internet mais qui m'embête beaucoup et c'est urgent.

Tout d'abord j'ai une livebox inventel que j'aiacheté depuis peu et je tourne en 2 méga (je crois). Je l'ai installé correctement et j'arrive sans problème à me connecter mais lorsque que je lance une page web on maffiche : "impossible d'afficher la page". J'ai essayé d'enlever les pares feu, l'antivirus mais cela sans succès. Est -ce quelqu'un pourrait m'aider c'est urgent!!! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Et pourquoi la ya pas "Impossible d'afficher la page" ? ;)

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
Bio.hazard Membre 8 messages
Baby Forumeur‚
Posté(e)

La plupart des modems et des operateur sont nuls alors...

Chaque operateur a ses propres problemes !

Moi chuis chez tele2 et c'est vraiment nul !!! dsl de pas pouvoir t'aider !

Partager ce message


Lien à poster
Partager sur d’autres sites
Timm Membre 182 messages
Forumeur inspiré‚ 27ans
Posté(e)

J'ai la freebox et rencontre parfois le meme probleme mais ca se resout tres facilement!!Deja normalement lorsque tu a ''la page web ne peut pas safficher'' sur internet explorer 7.0 tu a une interface pour diagnostiquer ton probleme et te remettre tout en etat en cliquant sur un simple bouton.Sinon je voudrai savoir si tu a le systeme wifi si oui je sais ce qu'il faut faire sinon essaye de rebooter ta livebox.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant