Aller au contenu

remettre un pc xp en service


Messages recommandés

soudeur2tuyaux57 Membre 2 messages
Baby Forumeur‚
Posté(e)

J'ai récupèré un pc nec powermate vl-350 sous windows xp amd sempron carte graphique ati.

Lorsque je le branche,j'ai la page xp qui s'affiche normalement et ensuite,je n'arrive pas à me connecter à internet.

J'ai une livebox orange et en mettant le cd d'installation,je n'arrive pas à finir mon installation.

Un moment on me demande:"voulez-vous une connection filaire?"

Mais on ne peut pas répondre à cette question:il n'y a pas de oui ou de non.

Que faire?merçi pour vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Chasing Membre 2 229 messages
Forumeur alchimiste‚ 39ans
Posté(e)

Le CD d'installation de la Libebox ne sert à rien.

Il faudrait que tu vérifies que le pilote de ta carte réseau est correctement installé.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation