Aller au contenu

google


Messages recommandés

trident Membre 82 messages
Forumeur en herbe‚
Posté(e)

bonjours a tous

sur windows 7,firefox10,depuis un petit moment quand j'affiche ma page google ,elle m'apparait comme ceci

comment retrouver l'original

merci

post-156552-0-37290000-1330173949_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
RogueThisParty Membre 1 808 messages
ROCKNROLLA‚ 22ans
Posté(e)

Tu restes appuyer sur Ctrl (gauche) et tu dézoome de quelques crans avec la mollette.:cool:

Partager ce message


Lien à poster
Partager sur d’autres sites
Timo-I Membre 21 370 messages
L'homme le plus malheureux du forum.‚ 29ans
Posté(e)

C'est comme ça pour tout le monde. Peu importe le navigateur du moment que l'on a pas un compte google.

Même avec un compte google, par exemple, si tu vas sur l'onglet "documents" de google, tu verras les caractères de la liste en haut à gauche aussi gros.

Partager ce message


Lien à poster
Partager sur d’autres sites
trident Membre 82 messages
Forumeur en herbe‚
Posté(e)

non,non,vous n'y-êtes pas!

ce que je veux dire c'est que la page google ,jusqu'a hier etait :GOOGLE FRANCE

RECHERCHE en FRANCAIS_VOUS AVEZ DE LA CHANCE

maintenant c'est GOOGLE SEARCH _I'M LUCKY

JE VOUDRAI RETOURNER A GOOGLE EN FRANCAIS

MERCI TOUT DE MÊME

Partager ce message


Lien à poster
Partager sur d’autres sites
RogueThisParty Membre 1 808 messages
ROCKNROLLA‚ 22ans
Posté(e)

Euh ouais 'fin tu peux quand même rester calme hein :sleep:

Sinon va dans tes paramètres et good luck

Partager ce message


Lien à poster
Partager sur d’autres sites
Timo-I Membre 21 370 messages
L'homme le plus malheureux du forum.‚ 29ans
Posté(e)

Il faut prendre google.fr alors.

Partager ce message


Lien à poster
Partager sur d’autres sites
trident Membre 82 messages
Forumeur en herbe‚
Posté(e)

desole j'avais oublie la majuscule

voila ce que je voulais

post-156552-0-48476200-1330191793_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité sfc
Invité sfc Invités 0 message
Posté(e)

en général , suffit d’effacer ton historique de firefox (option , vie privée), et une fois l'historique effacer remettre "http://www.google.fr/" (option général)

Partager ce message


Lien à poster
Partager sur d’autres sites
trident Membre 82 messages
Forumeur en herbe‚
Posté(e)

merci, pour l'instant ça marche

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation Politique de confidentialité