Aller au contenu

Probleme scoot chinois


Bulie

Messages recommandés

Membre, Posté(e)
Bulie Membre 4 messages
Baby Forumeur‚
Posté(e)

Bonjour a tous,

Alors j'ai un petit probleme avec mon scoot, tout fonctionner tres bien jusqu'a ma derniere utilisation

(ou je suis rentrée a pied -_- )

depuis impossible de redemmarer; apres quelques vérifications je m'apperçois que les 2 tuyau venant du réservoir ne distribu pas une goutte d'essence.

Je ne m'y connait pas vraiment en mécanique, est-ce normal ?

- je précise que j'avais un réservoir de récupe d'avance et cela me fait la meme chose...

quelqu'un a t'il un idée ou simplement une petite explication qui pourrais m'eclairer ds mon ignorance :)

Merci d'avance

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, 30ans Posté(e)
Mr.Hankey Membre 1 841 messages
Baby Forumeur‚ 30ans‚
Posté(e)

Peux etre que l'arrivée d'essence ne se fait plus ?

D'autres details ? Voit-tu des fuites ? etc ... ?

Donne des infos.

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
Bulie Membre 4 messages
Baby Forumeur‚
Posté(e)

Pour l'arrivée d'essence je ne sais pas le fonctionnement mais il semble y avoir un probleme... quel piece vérifié pr savoir si l'essence arrive (durite,moteur, carbu ?) :gurp:

A premiere vue sinon aucune fuite.

J'ai pris mon chinois en photo et j'ai quelques questions : sur la photo j'ai encadré 2 tuyau en rouge qui ne sont reliés a rien (un avec le ressort qui part de la base du haut du pot d'achapement, et l'autre qui sort du morceau de moteur ou se trouve la bougie)

j'ai aussi sur mon carbu fait une fleche et entouré en bleu 2 endoits ou l'on emboite des tuyau mais ou il n'y a rien non plus...

est-ce normal ?

Ne trouvant pas de photo de moteur complet pour comparer je me demande s'il ne me manque pas des pieces... un avis a vue d'oeil ?

post-159511-0-94443700-1330178152_thumb.jpg

Lien à poster
Partager sur d’autres sites

Membre, 30ans Posté(e)
Mr.Hankey Membre 1 841 messages
Baby Forumeur‚ 30ans‚
Posté(e)

Ah je hais les scooter chinois, j'en ai réparé pas mal. Ils ont tous des problemes.

Ah priori, sa a l'air normal.

Mais ne touches pas au scooter si tu n'y connais rien, tu risquerais d'aggraver le probleme.

Pour moi, c'est l'arrivé d'essence qui se fais mal.

Quand tu essaie de le démarrer, il ronronne ? Puis cale ?

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
Bulie Membre 4 messages
Baby Forumeur‚
Posté(e)

héhé la réputations des scoot chinois n'est plus a faire tout le monde le sait :sleep:

en ce qui concerne le demarage... j'ai eu beau kick (comme une malade) rien ...

et par contre en essayant de l'allumer electroniquement j'ai juste un vieux bruit qui claque (ds un petit boitiers de branchement sur l'armature a gauche) et le reste un genre de bzzzzzzz de rien ne se passe,qui pédalle ds la semoule (désolée je ne voit pas vraiment comment décrire ça vrai en français :gurp: )

sinon quand j'ouvre mon carbu; je suis censéé trouver quoi ? de l'huile, de l'essence, ou rien comme c'est le cas pour le moment ?

désolée pour mon ignorance et merci pour tes précieuses réponses :)

Lien à poster
Partager sur d’autres sites

Membre, 30ans Posté(e)
Mr.Hankey Membre 1 841 messages
Baby Forumeur‚ 30ans‚
Posté(e)

Oui enfin par internet c'est tres compliqué.

Mais et si c'était ta batterie ?

Pour l'arrivée d'essence, c'est a dire que l'essence de ton reservoir (plein), n'arrive pas à aller jusqu'au moteur.

Un tuyau coupé, bouché, ou un tuyau déplacé ..

Je te conseille de voir un mecano.

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
Bulie Membre 4 messages
Baby Forumeur‚
Posté(e)

la batterie a l'air ok ( klaxon qui gueule bien, phare ok)

je vais vérifier les differents tuyau et voir ce qu'il en est.

j'espere trouver la solutions pr ne pas devoir aller chez le mécano mais merci du conseils et merci beaucoup pour tes indications.

bonne fin de journée

Lien à poster
Partager sur d’autres sites

Membre, 62ans Posté(e)
pila Membre 18 571 messages
Baby Forumeur‚ 62ans‚
Posté(e)

J'ai connu un gland au lycée qui est tombé en panne avec son cyclo neuf au bout de trois jours. Il était énervé. En fait il était à sec !

Lien à poster
Partager sur d’autres sites

Membre, 44ans Posté(e)
ju11 Membre 12 messages
Baby Forumeur‚ 44ans‚
Posté(e)

Salut,tu as un robinet sur le réservoir d'essence?on;off;réserve?Essaye dans les positions on et res,sinon contrôle ton filtre à essence,la durit au dessus de ton repaire bleu,c'est la pièce de couleur(à peu près blanche)qui est sur la durit entre ton réservoir et ton carbu,vérifie le sens du filtre aussi,il doit y avoir une flèche dessiner dessus indiquant le sens de circulation du carburant.

bon courage.

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×