Aller au contenu

Mon PC s'éteint tout seul ! =O


Messages recommandés

Cafinho Membre 9 messages
Baby Forumeur‚
Posté(e)

Bonjour à tous.

Je post car j'ai récemment eu avec mon PC [Packard Bell iMedia D2760FR Intel Pentium E5200 2.5 GHz / 3 Go / 320 Go / DVDRW / Win Vista Home Premium]

Je m'explique : Le PC a été acheter en 2009, il a toujours marché correctement, jusqu'au jour ou il s'est éteint d'un coup ! =O Je n'y est pas porté attention au début car je pouvais le rallumer derrière, mais avec le temps il s'étain de plus en plus rapidement. Au début cela arrivez rarement mais maintenant au bout de 30mn environ il s'étain (il n'est plus utilisable pour un gamer de lol comme moi =P)

J'ai alors pris le problème a bras le corps:

- Analyse anti-virus.

- Démontage de la tour et nettoyage des ventilateur et poussières.

- Restauration du système en mode usine.

Toutes c'est manipulations n'on rien donner, le problème perciste malgré tout. =(

J'ai un deuxième PC de même marque (identique acheter en même temps), celui-ci n'a jamais eu de problème.

Si quelqu'un a la solution je suis preneur, merci. =)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Elhyareno Membre 4 313 messages
Le gremlins à lunette‚ 29ans
Posté(e)

A part l'usure du matériel je ne vois pas. La façon dont il s'éteint, il y a l’écran bleu ou pas ? si il s'éteint juste comme ça sans message bizarre, c'est peut être lié à une température trop élevée de certain composants, la carte mère se met en sécurité.

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 36ans
Posté(e)

Il faudrait surveiller les températures afin de voir si la cause n'est pas une surchauffe

Partager ce message


Lien à poster
Partager sur d’autres sites
Cafinho Membre 9 messages
Baby Forumeur‚
Posté(e)

Il s'éteint sec ! Comme si il avais été débranché.

Partager ce message


Lien à poster
Partager sur d’autres sites
pascalin Membre 15 310 messages
le corps sur Terre, l'esprit ailleurs ‚ 48ans
Posté(e)

Bonsoir

As-tu vérifié les températures comme te l'ont dit Elhyareno et Toy4Kill, avec par ex.: Aïda(shareware) ou everest (gratuit) ou speedfan(gratuit) ?

Sinon peut-être un mauvais contact (prise , fil électrique ,interrupteur marche/arrêt)?

Modifié par pascalin

Partager ce message


Lien à poster
Partager sur d’autres sites
Cafinho Membre 9 messages
Baby Forumeur‚
Posté(e)

D'après SpeedFan la température tourne entre 40 et 45°.

Pour l'histoire de mauvais contact, j'ai changer le câble d'alimentation et j'ai changer la prise sur laquel elle était branché. Au niveau de l'interrupteur je n'est rien remarqué, il semble en parfait état... Après pour les circuits je n'y connais pas grand chose, alors je ne sais pas... =S

Modifié par Cafinho

Partager ce message


Lien à poster
Partager sur d’autres sites
Elhyareno Membre 4 313 messages
Le gremlins à lunette‚ 29ans
Posté(e)

Hum, pour voir si il chauffe tu devrais faire un test avec OCCT pour voir la température quand le PC est pleinement sollicité. Si tu le démarres et que tu le laisses en idle, il plante ou c'est seulement quand tu fais quelque chose dessus ?

Modifié par Elhyareno

Partager ce message


Lien à poster
Partager sur d’autres sites
Timine Membre 334 messages
Forumeur survitaminé‚ 59ans
Posté(e)

J'ai eu le même probléme et même démarche.

En réalité j'avais une "saloperie", qui n'a été détectée qu'en mode sans echec par MAM.

J'avais pourtant utilisée mon antivirus, et autres outils notamment en ligne. Seul, le passage en mode sans echec de malwarebyte à détecté cette vérole.

Donc, j'en ai déduis que cette cochonnerie essayais d'acceder à mon système et que mon antivirus ou spyboot, coupait tout...Mais il en à fallu des passages pour arriver à le déloger....Ce n'est qu'une piste à suivre peut-être....

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Cafinho Membre 9 messages
Baby Forumeur‚
Posté(e)

Merci pour vous réponses!

J'en n'est eu des PC, et j'en n'est réparé plus d'une fois. Mais je dois avouer que ce problème me dépasse... =S

Bref après toutes les manœuvre effectuer j'en suis venus a ce diagnostique :

Le PC n'avais jamais été dépoussiéré jusqu’à que le problème arrive. Pour moi c'est une pièce qui a été abîmée dans le circuit a cause de la chaleur du a la poussière, aujourd'hui elle ne peut plus fonctionner au maximum de ses capacité et ne peut plus faire tourné le pc correctement comme elle le fessais avant.

La fréquence des coupures du PC sont imprévisible! Au faite lorsque je l’allume il fonctionne correctement si je ne l'utilise pas trop (recherche internet, visionnage de vidéos, ext...) il tiendra entre 30 et 45mn environs avant de s'éteindre...

Si je l’allume sans y toucher il tiendra 1h30 a peut près.

Par contre si je joue a un jeux quelconque (League of legend, Age of empires II, Counter-strike), le pc ce coupe au bout d'environ 15mn.

J'ai installer OCCT, j'ai ensuite lancer le programme en surveillant la température. La chaleur est monter progressivement pour atteindre 68 degrés avant que le PC ne coupe. =O

Pourquoi chauffe t-il autant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
papy75 Membre 6 062 messages
Forumeur alchimiste‚ 77ans
Posté(e)

Vérifier si les ventilateurs fonctionnent bien

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 36ans
Posté(e)

68 degrés c'est pas énorme en jeu... m'fin c'est pas catastrophique quoi, en tout cas pour moi le Pc ne doit pas s'éteindre pour 68 degrés

Partager ce message


Lien à poster
Partager sur d’autres sites
Elhyareno Membre 4 313 messages
Le gremlins à lunette‚ 29ans
Posté(e)

En effet, je ne pense pas que la température soit responsable de l'arrêt. As-tu essayer de démarrer en mode sans echec et attendu pour voir si il se coupe aussi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Timine Membre 334 messages
Forumeur survitaminé‚ 59ans
Posté(e)

J'ai eu le même probléme et même démarche.

En réalité j'avais une "saloperie", qui n'a été détectée qu'en mode sans echec par MAM.

J'avais pourtant utilisée mon antivirus, et autres outils notamment en ligne. Seul, le passage en mode sans echec de malwarebyte à détecté cette vérole.

Donc, j'en ai déduis que cette cochonnerie essayais d'acceder à mon système et que mon antivirus ou spyboot, coupait tout...Mais il en à fallu des passages pour arriver à le déloger....Ce n'est qu'une piste à suivre peut-être....

2 autres pistes à explorées, apparement, tu as l'habitude.

- carte graphique, en fin de vie

- alimentation défaillante ou insuffisante

Essaye d'en trouver sur d'autres ordis, ou empruntes en à des amis et testes, une par une, évidemment..

Et le mode sans echec, pour la recherche de "cochonnerie", tu as essayé ??

68° c'est peu..

Ton Bios est bien réglé ??

Partager ce message


Lien à poster
Partager sur d’autres sites
chouk45 Invité 1 message
Baby Forumeur‚
Posté(e)

probleme de carte d alimentation

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 36ans
Posté(e)

Une carte d'alimentation ? sleep8ge.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Cafinho Membre 9 messages
Baby Forumeur‚
Posté(e)

Problème résolu! =D

J'ouvre la tour, je fou un ventilateur en face et je le fait tourné, le pc ne crache plus du tout. C’est surement l'un des ventilateur qui tourne mal. Bref grâce mon mon ventilateur maison le PC fonctionne. J'essaye tout de même de le ménager un peut.

Merci a tous ceux qui on essayer de m’apporter leurs soutien!

A+

=)

Partager ce message


Lien à poster
Partager sur d’autres sites
Darkside*** Membre 232 messages
Forumeur activiste‚ 41ans
Posté(e)

oui soit prudent , j en ai eu deux portables, meme chose que ça, surchauffe, je mets un ventilo et apres quelques temps bye bye, l ordi., trop sollicité, en temps et en ouverture de fenetres ..ce qu on m a expliqué, logiciels de jeux, graphisme, skype, you tube etc..tout en meme temps des fois ça le fait plus trop...je pense

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation Politique de confidentialité