Problème de détection imprimante


jaldium Invité 1 message
Baby Forumeur‚
Posté(e)

voila mon système ne reconnait plus mon imprimante, cela seulement lorsque je connecte ma clé 3g. Sans cette clé tout fonctionne bien. serait ce un problème de conflit entre les ports USB ? ou de bande passante je n'en sais rien . Que faire

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
pascalin Membre 15 117 messages
le corps sur Terre, l'esprit ailleurs ‚ 47ans
Posté(e)

Tu dis bonjour à ton imprimante et merci à ta clé 3G et ça devrait mieux fonctionner :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

Partager ce message


Lien à poster
Partager sur d’autres sites
boss69200 Membre 844 messages
Forumeur accro‚ 56ans
Posté(e)
Tu dis bonjour à ton imprimante et merci à ta clé 3G et ça devrait mieux fonctionner :rtfm:
merci je veu seulemen les film normau, je di bien normau pas de porno je veu juste remplacer mon limewire mai emule c tro chian

:yahoo:

dit nous en un peu plus sur ton système. c'est XP Vista SEVEN?

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

@boss69200 t'as une quote qui squatte

Partager ce message


Lien à poster
Partager sur d’autres sites
boss69200 Membre 844 messages
Forumeur accro‚ 56ans
Posté(e)

??? toy4kill

a ok j'ai compris ça sais une fausse manip qui n'a rien a voir avec ce post.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant