Beug


danaxia Membre 1 354 messages
Cool‚ 66ans
Posté(e)

Il y a des jours le pc va beuguer plusieur fois par jour, et d'autres non. Mon serveur est orange avec la connexion

wiffi la live box

Merci de renseigner.

Danaxia ;)

Ps c'est un ordi récent.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

nidouille Membre 3 883 messages
Forumeur alchimiste‚ 39ans
Posté(e)

C'est le PC qui a un problème ou ta connexion internet ?

Partager ce message


Lien à poster
Partager sur d’autres sites
$ilver Membre 181 messages
Forumeur inspiré‚ 31ans
Posté(e)

Mais encore...des détails ?

Partager ce message


Lien à poster
Partager sur d’autres sites
danaxia Membre 1 354 messages
Cool‚ 66ans
Posté(e)

Depuis 2 jours tout va bien, à part aujourd'hui je suis innondé

de messages publicitaires quand j'ouvre formfr?

Danaxia ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
nidouille Membre 3 883 messages
Forumeur alchimiste‚ 39ans
Posté(e)

Tu as peut être quelques spywares sur ton PC, c tout...

Partager ce message


Lien à poster
Partager sur d’autres sites
nounouz Membre 23 messages
Forumeur balbutiant‚ 29ans
Posté(e)

moi des fois (même souvent) elle s'arête de transmettre les infos ce qui fait que je ne peux plus rien faire sur internet alors j'éteinds et je ralume mais d fois sa change rien :o

Partager ce message


Lien à poster
Partager sur d’autres sites
vanouille Membre 2 283 messages
Fripouille a la bourre‚ 38ans
Posté(e)

Je rejoins l'idée de Nidouille.

Nettoie ton Pc deja voir si ca change quelque chose.

(Rien a voir: :o mon pere aussi habite Ploermel :o )

Partager ce message


Lien à poster
Partager sur d’autres sites
koubo Membre 8 726 messages
chat bleu‚ 33ans
Posté(e)

ta livebox est elle reliée avec un cable éthernet ou sur un port usb ?

en règle générale, quelle que soit ta box , il est conseillé de les relier au pc par cable éthernet...

Personnellement, j'ai déjà eu le même problème, et après avoir mis ma box en éthernet, plus aucune déconnexion.

joli déterrage de topic sinon... :o

Modifié par koubo

Partager ce message


Lien à poster
Partager sur d’autres sites
Isku Membre 68 messages
Forumeur en herbe‚ 26ans
Posté(e)

Euh.......J'allait l'dire ...

Moi c'etait pareil ma livebox n'etait pas bien brancher ,il etait brancher je ne sais plus ou ??!

Modifié par Isku

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant