Aller au contenu

besoin d'aide, mon ordinateur ne démarre plus


blop

Messages recommandés

Membre, 27ans Posté(e)
blop Membre 57 messages
Baby Forumeur‚ 27ans‚
Posté(e)

bonjour, lorsque j'allume mon ordinateur il reste bloquer sur la page "DELL" . Mon ordinateur l'avait deja fait il y a quelque temps mais sa s'été arreté. Savez vous ce que je dois faire?

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant
Membre, Need desintox GTA4, 29ans Posté(e)
informatyk Membre 1 178 messages
29ans‚ Need desintox GTA4,
Posté(e)

SAlut peut etre une maj du bios mais ca m'etonerait...... Moi j'avais ce probleme kan l'imprimante était alllumé le pc faisé idem ke le tien..... Ta pas un truc branché en USB kan tu le lance...

Lien à poster
Partager sur d’autres sites

Membre, 43ans Posté(e)
Galaadriel Membre 177 messages
Baby Forumeur‚ 43ans‚
Posté(e)

Ca peut venir aussi d'un périphérique USB branché sur ton pc du type clef USB ou disque dur externe.

Essaye deja ça

Lien à poster
Partager sur d’autres sites

Membre, stʀiks Vindicta ♠ Out Of Control, 39ans Posté(e)
Toy4Kill Membre 6 454 messages
39ans‚ stʀiks Vindicta ♠ Out Of Control,
Posté(e)

Ton Pc ne fait pas un bip bizar ?

Lien à poster
Partager sur d’autres sites

Membre, Posté(e)
micinc Membre 3 messages
Baby Forumeur‚
Posté(e)

Si tu t'y connais un ti-peu, essai un RESET BIOS......... Seulement si tu t'y connais.

Autrement, essai de débrancher tous les appareils qui fonctionne sous USB ( clavier, souris, clé ect ... )

Aussi, débranche ton allimentatin de ton ordi, écran, speaker etc.... et enleve la petite pile durant 30 minutes et remet la et essai.....

MicInc

Lien à poster
Partager sur d’autres sites

Membre, 27ans Posté(e)
blop Membre 57 messages
Baby Forumeur‚ 27ans‚
Posté(e)

J'ai tout débranché pour le netoyer et il se rallume je pense que vous avez raison c peut etre a cause d'un port usb qui été branché

Lien à poster
Partager sur d’autres sites

Invité sfc
Invités, Posté(e)
Invité sfc
Invité sfc Invités 0 message
Posté(e)
c peut etre a cause d'un port usb qui été branché

Tu peu essayé de le brancher ailleurs sur un autre port usb , si tu ne veux pas le débrancher a chaque fois , des fois ça fait ..

Lien à poster
Partager sur d’autres sites

Membre, Need desintox GTA4, 29ans Posté(e)
informatyk Membre 1 178 messages
29ans‚ Need desintox GTA4,
Posté(e)

Ba en fait ca depend de ce ke tu lance en usb...... Le bios ne peut pa savoir si c'est une imprimante par ex, et la il veut pa demarrer, par contre si tu branche un DD externe ca passe sans probleme car il est reconu par le bios en tant que perif de stockage :blush:

Lien à poster
Partager sur d’autres sites

  • 1 mois après...
Membre, 12ans Posté(e)
22hunter22 Membre 266 messages
Baby Forumeur‚ 12ans‚
Posté(e)

il n'y a pas des bip long ou court quand tu l'allume car chaque bip a une signification particuliere

Lien à poster
Partager sur d’autres sites

Membre, 81ans Posté(e)
generallee Membre 63 001 messages
Baby Forumeur‚ 81ans‚
Posté(e)

Surtout ne pas faire ça...

name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="
type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>&">
name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="
type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="480" height="385"></embed></object>&" type="application/x-shockwave-flash" wmode="transparent" width="425" height="350" />

Non, plus sérieusement, je sais pas, les solutions que je t'aurais proposée l'ont été déjà... :o°

Lien à poster
Partager sur d’autres sites

Membre, 37ans Posté(e)
freak by nature Membre 9 821 messages
Baby Forumeur‚ 37ans‚
Posté(e)

Depuis 1 mois, j'espère pour lui qu'il a trouvé :o°

Lien à poster
Partager sur d’autres sites

Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×